<!DOCTYPE html>
<html lang="en">
	<head><meta charset="utf-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<!-- Required meta tags -->
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
		<link rel="apple-touch-icon" sizes="180x180" href="https://martech.org/wp-content/themes/tdm-editorial/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://martech.org/wp-content/themes/tdm-editorial/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://martech.org/wp-content/themes/tdm-editorial/favicon-16x16.png">
		<link rel="manifest" href="https://martech.org/wp-content/themes/tdm-editorial/site.webmanifest">
		<link rel="mask-icon" href="https://martech.org/wp-content/themes/tdm-editorial/safari-pinned-tab.svg" color="#5bbad5">
					<link rel="canonical" href="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/">
				<meta name="msapplication-TileColor" content="#f15922">
		<meta name="theme-color" content="#ffffff">
		<meta name="facebook-domain-verification" content="b2kj89ug1logtlxrddleq9n1nmnwgi" />

		<title>Preparing people for Customer Journey Orchestration: Getting started on CJO</title><style id="rocket-critical-css">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</style>

		<script type="rocketlazyloadscript">
			  dataLayer = [];
		</script>

		<script type="rocketlazyloadscript">
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WNWBNXJ');
		</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="How to get ready to implement customer journey orchestration. First: think about the people involved." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Preparing people for Customer Journey Orchestration: Getting started on CJO" />
	<meta property="og:description" content="How to get ready to implement customer journey orchestration. First: think about the people involved." />
	<meta property="og:url" content="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/" />
	<meta property="og:site_name" content="MarTech" />
	<meta property="article:publisher" content="https://www.facebook.com/martechismarketing" />
	<meta property="article:published_time" content="2022-09-21T18:05:29+00:00" />
	<meta property="article:modified_time" content="2022-09-21T20:12:28+00:00" />
	<meta property="og:image" content="https://martech.org/wp-content/uploads/2018/07/customer-journey-ss-1920-edit.png" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Greg Kihlstrom" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gregkihlstrom" />
	<meta name="twitter:site" content="@martechismktg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Greg Kihlstrom" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//cdn.jst.ai' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='wp-block-library' href='https://martech.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='bootstrap' href='https://martech.org/wp-content/themes/tdm-editorial/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='font-awesome' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/font-awesome/fontawesome.min.css?ver=1661805203' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='theme-styles' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/theme.css?ver=1661805203' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='oswald-font' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/oswald.css?ver=1661805203' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='roboto-font' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/roboto.css?ver=1661805203' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='default-styles' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/style.css?ver=1661805203' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://martech.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/inc-conf/js/moment.js?ver=1661805203' id='script-moment-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/inc-conf/js/moment-timezone.js?ver=1661805203' id='script-timezone-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/inc-conf/js/fuse.js?ver=1661805203' id='script-fuse-js' defer></script>
<link rel="https://api.w.org/" href="https://martech.org/wp-json/" /><link rel="alternate" type="application/json" href="https://martech.org/wp-json/wp/v2/posts/354283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martech.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://martech.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://martech.org/?p=354283' />
<link rel="alternate" type="application/json+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fpreparing-people-for-customer-journey-orchestration-getting-started-on-cjo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fpreparing-people-for-customer-journey-orchestration-getting-started-on-cjo%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
				
<script type="rocketlazyloadscript" data-minify="1" async src='https://martech.org/wp-content/cache/min/1/tag/js/gpt.js?ver=1661805203'></script>
<script type="rocketlazyloadscript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
			.addSize([1920, 400], [[1920, 624], [970, 250], [728, 90]])
			.addSize([1536, 400], [[1536, 499], [970, 250], [728, 90]])
			.addSize([1440, 400], [[1440, 468], [970, 250], [728, 90]])
			.addSize([1366, 350], [[1366, 444], [970, 250], [728, 90]])
			.addSize([1280, 300], [[1280, 416], [970, 250], [728, 90]])
			.addSize([970, 250], [[970, 315], [970, 250], [728, 90]])
			.addSize([768, 400], [[728, 90]])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping2 = googletag.sizeMapping()
			.addSize([1024, 400], [[300, 250], [300, 600], [300, 481], [160, 600]])
			.addSize([768, 400], [[300, 250], [300, 600], [300, 481]])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping3 = googletag.sizeMapping()
			.addSize([1200, 400], [[800, 440], [800, 260]])
			.addSize([0, 0], [])
			.build();

		var mapping4 = googletag.sizeMapping()
			.addSize([1024, 400], [300, 250])
			.addSize([768, 400], [300, 250])
			.addSize([0, 0], [])
			.build();

		var mapping5 = googletag.sizeMapping()
			.addSize([1024, 400], [])
			.addSize([768, 400], [])
			.addSize([470, 400], [])
			.addSize([360, 400], [300, 250])
			.addSize([0, 0], [300, 250])
			.build();
		googletag.defineSlot('/1038259/MT_Marquee', [[1920, 624], [1536, 499], [1440, 468], [1366, 444], [1280, 416], [970, 315], [970, 250], [728, 90], [1, 1]], 'div-gpt-ad-6013980-5')
			.setTargeting('Martech', ['Customer Journey'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
				googletag.defineSlot('/1038259/MT_Sidebar-top', [[300,250],[300,600],[160,600]], 'div-gpt-ad-6013980-1')
			.setTargeting('Martech', ['Customer Journey'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Sidebar-center', [[300,250],[300,600]], 'div-gpt-ad-6013980-2')
			.setTargeting('Martech', ['Customer Journey'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
		googletag.defineSlot('/1038259/MT_Sidebar-lower', [[300,250],[300,600],[300,481]], 'div-gpt-ad-6013980-3')
			.setTargeting('Martech', ['Customer Journey'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Leaderboard', [[970,250],[728,90]], 'div-gpt-ad-6013980-6')
			.setTargeting('Martech', ['Customer Journey'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_End-of-Story', [[800,440],[800,260]], 'div-gpt-ad-6013980-7')
			.setTargeting('Martech', ['Customer Journey'])
			.defineSizeMapping(mapping3)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Mobile', [[300,250]], 'div-gpt-ad-6013980-8')
			.setTargeting('Martech', ['Customer Journey'])
			.defineSizeMapping(mapping5)
			.addService(googletag.pubads());
	
		googletag.pubads().enableLazyLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
  });
</script>


		
	</head>

	<body class="template-article" >

		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNWBNXJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div class="page-container main-outer-container">

						
<style>
@media screen and (min-width: 969px) {
	#div-gpt-ad-6013980-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:970px;
		min-height:315px;
	}
}
@media screen and (min-width: 1279px) {
	#div-gpt-ad-6013980-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1280px!important;
		min-height:416px!important;
	}
}
@media screen and (min-width: 1365px) {
	#div-gpt-ad-6013980-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1366px!important;
		min-height:444px!important;
	}
}
@media screen and (min-width: 1439px) {
	#div-gpt-ad-6013980-5 {
		min-width:1440px!important;
		min-height:468px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1535px) {
	#div-gpt-ad-6013980-5 {
		min-width:1536px!important;
		min-height:499px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1919px) {
	#div-gpt-ad-6013980-5 {
		min-width:1920px!important;
		min-height:624px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
</style>
<!-- START MARQUEE SPACE -->
<div id='div-gpt-ad-6013980-5'>

</div>
<!-- END MARQUEE SPACE -->
			
			<header class="bg-white outer-header-container sticky-top">
	<nav class="navbar navbar-expand-lg shadow bg-white py-1">
		<div class="container">
			<a class="navbar-brand" href="/"><img class="nav-logo ms-3 ms-md-0" width="150" height="29" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2029'%3E%3C/svg%3E" alt="Martech: Martech is Marketing Logo" data-lazy-src="https://martech.org/wp-content/themes/tdm-editorial/img/logo/martech21_logo_hrzntl.svg"><noscript><img class="nav-logo ms-3 ms-md-0" width="150" height="29" src="https://martech.org/wp-content/themes/tdm-editorial/img/logo/martech21_logo_hrzntl.svg" alt="Martech: Martech is Marketing Logo"></noscript></a>
			<div class="d-flex">
				<a class="d-block d-lg-none nav-email-icon me-3" href="/newsletters">
					<span class="fas fa-2x fa-envelope pt-1"></span>
				</a>
				<button class="navbar-toggler me-3 me-md-0" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>

			<div class="collapse navbar-collapse" id="navbarNav">
				<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-353816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-353816 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-353816" data-bs-toggle="dropdown"><span itemprop="name">Topics</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-353816">
	<li  id="menu-item-353818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353818 nav-item"><a itemprop="url" href="https://martech.org/topic/customer-digital-experience/" class="dropdown-item"><span itemprop="name">> Customer &#038; Digital Experience</span></a></li>
	<li  id="menu-item-353822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353822 nav-item"><a itemprop="url" href="https://martech.org/topic/digital-transformation/" class="dropdown-item"><span itemprop="name">> Digital Transformation</span></a></li>
	<li  id="menu-item-353821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353821 nav-item"><a itemprop="url" href="https://martech.org/topic/data/" class="dropdown-item"><span itemprop="name">> Data</span></a></li>
	<li  id="menu-item-353819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353819 nav-item"><a itemprop="url" href="https://martech.org/topic/marketing-management/" class="dropdown-item"><span itemprop="name">> Marketing Management</span></a></li>
	<li  id="menu-item-353820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353820 nav-item"><a itemprop="url" href="https://martech.org/topic/marketing-operations/" class="dropdown-item"><span itemprop="name">> Marketing Operations</span></a></li>
	<li  id="menu-item-353817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353817 nav-item"><a itemprop="url" href="https://martech.org/topic/performance-marketing/" class="dropdown-item"><span itemprop="name">> Performance Marketing</span></a></li>
	<li  id="menu-item-353824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353824 nav-item"><a itemprop="url" href="https://martech.org/topic/special-reports/" class="dropdown-item"><span itemprop="name">> Special Reports</span></a></li>
	<li  id="menu-item-353823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353823 nav-item"><a itemprop="url" href="https://martech.org/martech-topics/" class="dropdown-item"><span itemprop="name">> All Topics</span></a></li>
</ul>
</li>
<li  id="menu-item-353828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353828 nav-item"><a itemprop="url" href="https://martechconf.com/" class="nav-link"><span itemprop="name">Conference</span></a></li>
<li  id="menu-item-353825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353825 nav-item"><a itemprop="url" href="https://martech.org/webinars/" class="nav-link"><span itemprop="name">Webinars</span></a></li>
<li  id="menu-item-353826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353826 nav-item"><a itemprop="url" href="https://martech.org/intelligence-reports/" class="nav-link"><span itemprop="name">Intelligence Reports</span></a></li>
<li  id="menu-item-353827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353827 nav-item"><a itemprop="url" href="https://martech.org/white-papers/" class="nav-link"><span itemprop="name">White Papers</span></a></li>
<li  id="menu-item-353829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353829 nav-item"><a itemprop="url" href="https://martech.org/what-is-martech/" class="nav-link"><span itemprop="name">What is MarTech</span></a></li>
</ul></div>				
				<div class="d-block d-lg-none pt-3 pt-lg-0">
					<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>				</div>

			</div>

			
			<div class="nav-subscribe nav-item d-none d-xl-block">
				
<form id="nlh1" class="d-flex align-items-center" action="/lib/process/process-mkto-api.php" method="POST">
	<input type="hidden" name="formid" value="12054" />
	<input type="hidden" name="programid" value="3655">
	<input type="hidden" name="mtoSignUp" value="Navbar Newsletter Form" />
	<input type="hidden" name="utmMedium" value="" />
	<input type="hidden" name="utmCampaign" value="" />
	<input type="hidden" name="utmSource" value="" />
	<input type="hidden" name="utmContent" value="" />
	<input type="hidden" name="pageLink" value="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/" />
	<input type="hidden" name="ipAddress" value="107.178.232.30" />
	<input type="hidden" name="cookieValue" id="munchkinCookieNav" />
	<input name="first_name" type="text" class="first_name d-none">
	<input class="headerEmail form-control rounded-0 required" style="min-width: 15.625rem;" type="email" name="email" placeholder="Enter your business email here" required>
	<div class="d-none" id="nlh1-submit"><p>Processing...Please wait.</p></div>
	<button type="submit" name="submit_button" class="btn navButton rounded-0" id="hover-button" onClick="gtag('send','event','signup','subscribe','header mtt navbar');">SUBSCRIBE</button>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieNav').value = getCookie('_mkto_trk');
</script>			</div>

			<div class="nav-search nav-item ps-lg-2 d-none d-lg-block">
				<div class="dropdown">
					<a class="nav-link" href="#"><i class="fas fa-search"></i></a>
					<div class="dropdown-menu">
						<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>					</div>
				</div>
			</div>

		</div>
	</nav>
</header>
			
			<main class="main-container-wrap">
				<div class="container-fluid">

					<!-- START LEADERBOARD SPACE -->
<div class="d-flex justify-content-center">
	<div id="leaderboard" class="d-none d-md-block mt-2">
		<div class="advertise-leaderboard advertise-728x90">
			<div id='div-gpt-ad-6013980-6'>
				<!-- <script type="rocketlazyloadscript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-6'); });
				</script> -->
			</div>
		</div>
	</div>
</div>
<div id="adSpacer"></div>
<!-- END LEADERBOARD SPACE -->

<div class="content mt-4 mx-auto">
	<div class="row">
		<div class="col-12 col-md-7 col-lg-8">
			
			<article class="article-content">

				<div class="story-box sharing_controls_startpoint_fixed">
					<div class="channel">
						<p id="breadcrumbs"><span><span><a href="https://martech.org/">MarTech</a> » <span><a href="https://martech.org/topic/customer-journey/">Customer Journey</a> » <span class="breadcrumb_last" aria-current="page">Preparing people for Customer Journey Orchestration: Getting started on CJO</span></span></span></span></p>					</div>

				
					<h1 itemprop="headline">Preparing people for Customer Journey Orchestration: Getting started on CJO</h1>

					<h2 class="subhead" itemprop="alternativeHeadline">How to get ready to implement customer journey orchestration. First: think about the people involved.</h2>
					<div class="dateline">
						<a href="https://martech.org/author/greg-kihlstrom/" title="Posts by Greg Kihlstrom" rel="author">Greg Kihlstrom</a> on September 21, 2022 at 2:05 pm | Reading time: 7 minutes 					</div>
				
					<div class="d-sm-none">
											</div>
				
					<section
	class="sharing_controls"
	data-twitter-handle="@martechismktg"
	data-linkedin-source="MarTech Is Marketing"
	data-email-subject="A link from MarTech"
	data-email-body="Hi,[newline][newline]I've shared a link from MarTech.[newline][newline][title]:[newline][shortlink][newline]"
	data-permalink="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/"
	data-shortlink=""
	data-featured-image="#insert-image-url"
	data-full-title="Preparing people for Customer Journey Orchestration: Getting started on CJO"
	data-abbreviated-title="Preparing people for Customer Journey Orchestration: Getting started on CJO"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
		<li data-id="linkedin" class="linkedin"><i class="fab fa-linkedin-in" onclick="gtag('send', 'social', 'linkedin', 'share', 'https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/');"></i></li>
		<li data-id="twitter" class="twitter"><i class="fab fa-twitter" onclick="gtag('send', 'social', 'twitter', 'share', 'https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/');"></i></li>
		<li data-id="facebook" class="facebook"><i class="fab fa-facebook-f" onclick="gtag('send', 'social', 'facebook', 'share', 'https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/');"></i></li>
	</ul>
</section>
					<div itemprop="articleBody" class="body-content pt-3">

						<div class="sharing_content_channel">
							<div class="sharing_controls_startpoint_content"></div>
						</div>

						
<p>Customer Journey Orchestration (CJO) offers brands the ability to create omnichannel personalized experiences for consumers, which increases the likelihood of both initial conversions and long-term loyalty.&nbsp; Doing this well requires a combination of people, process, and platforms working in harmony. This means that in order to understand how to be successful, we should look at it in terms of those three categories: people, processes, and platforms.</p>



<p>In this first article in a three-part series, I’m going to talk about the “people” component of preparing your organization for success with <a href="https://martech.org/whatever-happened-to-journey-orchestration/" target="_blank" rel="noreferrer noopener">customer journey orchestration</a>.&nbsp;</p>



<p>After all, even though CJO involves plenty of technology integrations, anyone that has implemented it knows that there are team members — people— behind the important work of both initial implementation and realizing its potential.</p>



<p>Let’s explore this by looking at five critical teams or groups of people whose participation will be necessary for success.</p>



<p><strong><em>Dig deeper: <a href="https://martech.org/what-is-customer-journey-analytics-and-how-are-these-tools-helping-marketers/" target="_blank" rel="noreferrer noopener">What are customer journey analytics?</a></em></strong></p>



<h2 id="h-alignment-with-leadership">Alignment with leadership</h2>



<p>First, let’s talk about leadership’s role in successful CJO implementation. Planning, implementing, and continually improving CJO often requires big changes in process, resources, and expected outcomes. Because of this, leadership support is needed to make these big changes happen.</p>



<p>Make sure you have an executive or leadership sponsor for your CJO effort. You will inevitably run into some roadblocks or areas where support from an executive will go a long way to getting things unstuck.</p>



<p>Ensure you are on the same page as your executive leadership. Having mismatched expectations on goals, timing, costs, and long-term resource requirements will at best cause frustrations, and at worst they will waste valuable time and resources to reconcile.</p>



<p>One way to help align expectations is to keep that leader in the loop on a continuous basis. Ensure they are apprised of the latest status, notify them when you hit any current or potential blockers, and share your “wins” with them so they can communicate to other leaders. Chances are, you’re going to need stakeholders in several areas of the business to support you.</p>



<p>Leadership support is critical to both the short- and the long-term success of your CJO initiative. Don’t underestimate this as you proceed.</p>



<p><strong><em>Dig deeper: <a href="https://downloads.digitalmarketingdepot.com/MIR_2106_CustmrJour_landingpage_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" rel="noreferrer noopener">Enterprise Customer Journey Orchestration Platforms — A Marketer’s Guide</a></em></strong></p>



<h2 id="h-marketing-and-customer-experience-teams">Marketing and customer experience teams</h2>



<p>The teams that CJO has the biggest impact on are going to be those tasked with marketing and customer communication. Depending on your organization, you may have separate marketing and customer experience (CX) teams, or there may be overlap. Regardless, CJO can provide a tremendous help to new customer acquisition, growth and engagement of current customers, and assistance with customer retention and support issues.</p>



<p>Keep in mind that CJO often requires closer collaboration among teams and disciplines within the area of marketing and CX. This means that if your email team and your website team are siloed, they’re going to need to start working together more closely, because orchestration works best when teams are coordinating their messaging — and it often requires it.</p>



<p>You will also need to determine who, or which role, will be responsible for designing and managing your customer journeys. In some cases, this might be a similar role to those who are planning your campaigns, and in others this might be an entirely new role you need to create.</p>



<p>To get started, look at your current collaboration tools and methods of coordinating cross-channel campaigns and determine if they will continue to work for you. Will you need to change the way you coordinate your teams and their campaign and content creation if customer journeys are introduced.</p>



<p>Finally, even if you’ve done it relatively recently, go through the process of mapping your customer journeys again with orchestration in mind. In addition to the customer perspective, pay special attention to the systems, data, and teams involved at different stages of the journey. You’d be surprised at how beneficial this is, even if you&nbsp; feel like you understand your customers’ journeys pretty well already.</p>



<p>Marketing and CX teams are the lifeblood of CJO. These teams are necessary for driving strategy and continual improvements over time.</p>



<h2 id="h-data-and-engineering-teams">Data and engineering teams</h2>



<p>Customer journey orchestration is also going to involve your data and engineering teams. Their involvement may be more significant in early stages than in later ones — after all, part of the benefits of CJO is to put the power of orchestration in the hands of marketing professionals — but they will be involved throughout, regardless.</p>



<p>As you go through the planning process for your CJO implementation, there are a few questions to ask, including the following:</p>



<ul><li>What data will be needed to make CJO successful and where is this data currently housed?</li><li>How frequently will new data need to be requested and are there processes in place to make sourcing this data easy?</li><li>What are both short- and long-term engineering needs for CJO? Are the roles currently in place or do they need to be hired or outsourced?</li></ul>



<p>Then, to continue to put in place the right pieces with your data and engineering teams, work collaboratively and ensure you are sharing the big picture with them. This includes getting stakeholders from data and engineering on board with CJO from the start.</p>



<p>Your data and engineering teams are key to successful implementation, and their involvement early on will ensure that the daily users of your new CJO platform will have the tools they need at their disposal.</p>



<h2 id="h-customer-service">Customer service</h2>



<p>Just as marketing and CX teams will be instrumental in shaping the acquisition, education, and engagement portions of a customer’s journey, your customer service team will be critical to shaping a journey that helps customers precisely when they need help.</p>



<p>Consider the following as you collaborate with your customer service team to plan CJO so that it can benefit both the marketing goals as well as the customer support and overall CX goals:</p>



<ul><li>How do recent service/support interactions affect a customer’s propensity to buy, and how might this affect the types of content and offers you orchestrate (and when)?</li><li>How can orchestration support customer service by proactively “solving” potential problems or questions that a customer might have?</li></ul>



<p>Some initial steps you can take with your customer services include having a close collaboration to discuss common issues and potential problem areas and to brainstorm about potential opportunities. In the type of real-time environment that CJO allows, customer support can be a key ally to keep customers satisfied and engaged.</p>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>


<!-- START INLINE FORM -->
<div class="nl-inline-form border py-2 px-1 my-2">
	<div class="row align-items-center justify-content-center">
		<div class="col-12 col-lg-3 col-xl-auto pb-2 pb-lg-0">
			<p class="inline-form-text text-center mb-0">Get MarTech! Daily. Free. In your inbox.</p>
		</div>
		<div class="col-12 col-lg-7 col-xl-6 pe-lg-0">
			<div class="form-nl-inline">
				<form id="inline-nl-form" action="/lib/process/process-mkto-api.php" method="POST">
					<div class="row g-0">
						<div class="form-group col-12 col-lg-8 mb-0">
							<input type="hidden" name="formid" value="12054" />
							<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Inline Newsletter Form" />
							<input type="hidden" name="utmMedium" value="" />
							<input type="hidden" name="utmCampaign" value="" />
							<input type="hidden" name="utmSource" value="" />
							<input type="hidden" name="utmContent" value="" />
							<input type="hidden" name="pageLink" value="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/" />
							<input type="hidden" name="ipAddress" value="107.178.232.30" />
							<input type="hidden" name="cookieValue" id="munchkinCookieInline" />
							<input name="first_name" type="text" class="first_name d-none">
							<input class="inlineEmail form-control rounded-0 required w-100" type="email" name="email" placeholder="Enter your business email here." required>
						</div>
						<div class="col-12 col-lg-4 col-xl-4 mb-0">
							<div class="d-none" id="nl-inline-submit"><p>Processing...Please wait.</p></div>
							<button class="btn btn-dark inlineButton w-100 rounded-0 font-weight-bold" id="inline-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','inline mt');">SUBSCRIBE</button>
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="col-12 col-lg-2 col-xl-auto">
			<p class="text-center mb-0"><a class="nl-terms" href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
		</div>
	</div>
</div>
<!-- END INLINE FORM -->
	
<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieInline').value = getCookie('_mkto_trk');
</script>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>



<h2 id="h-the-sales-team">The sales team</h2>



<p>Last but not least, let’s not forget about sales teams. After all, depending on your organization, your sales team may be directly in touch with your customers while they are also enrolled in an automated customer journey. This is particularly important in a B2B environment, where there is a high-touch sales process, but it can apply to B2C as well.</p>



<p>Make sure the sales team knows about automated flows that you are including in your CJO so that they can be aware when they do their one-on-one outreach. It is also advised that you work with sales to talk about and brainstorm when is a personal touch, versus orchestration, the right choice — and vice versa. </p>



<p>As with the other teams we’ve discussed, healthy collaboration is key to create an ongoing dialogue and to talk through potential challenges and opportunities.</p>



<p>Coordination with your sales team can make the difference between potential customer confusion and a harmonious CJO experience.</p>



<h2 id="h-conclusion">Conclusion</h2>



<p>Customer journey orchestration takes the alignment and coordination of several teams in order to be successful. Ensuring this alignment from the start will yield the best results, and ensure everyone is on board with this new method of reaching and engaging your customers.&nbsp;</p>



<p>In the next article, I’m going to discuss considerations regarding processes when preparing for a CJO implementation.</p>



<p></p>

						<hr>
												<p><em>Opinions expressed in this article are those of the guest author and not necessarily MarTech. Staff authors are listed <a href="/staff">here</a>.</em></p>
						<hr>
						
					
<div class="container-fluid px-0 mt-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">New on MarTech</p>
			<section class="global-content-stream">
				<ul class="wpp-list">
										
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/webinar-if-the-customer-is-always-right-your-tech-should-be-too/">Webinar: If the customer is always right, your tech should be too</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/">Preparing people for Customer Journey Orchestration: Getting started on CJO</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/at-dreamforce-a-new-data-platform-and-enhancements-to-slack/">At Dreamforce, a new data platform and enhancements to Slack</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/how-to-make-the-time-to-solve-marketing-problems/">How to make the time to solve marketing problems</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/ctv-added-to-krogers-retail-media-business/">CTV added to Kroger’s retail media business</a>
									</span>
								</div>
							</div>
						</div>
					</article>

									</ul>
			</section>
		</div>
	</div>
</div>
											<!-- START EOS SPACE -->
<div id='div-gpt-ad-6013980-7'>
	<!-- <script type="rocketlazyloadscript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-7'); });
	</script> -->
</div>
<!-- END EOS SPACE -->
					
						<div class="about-author">
	<p>About The Author</p>
	<div class="information">
		<div class="author-module">
			<div class="row">
				<div class="col-12 col-lg-3">
					<div class="avatar">
						<img width="338" height="338" class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20338%20338'%3E%3C/svg%3E" data-lazy-src="https://martech.org/wp-content/uploads/2022/09/Greg-Kihlstrom-338x338.jpg"><noscript><img width="338" height="338" class="img-fluid" src="https://martech.org/wp-content/uploads/2022/09/Greg-Kihlstrom-338x338.jpg"></noscript>					</div>
				</div>
				<div class="col-12 col-lg-9">
					<div class="about">
						<div class="name">
							<strong><a href="https://martech.org/author/greg-kihlstrom/" title="Posts by Greg Kihlstrom" rel="author">Greg Kihlstrom</a></strong>
						</div>
						<div class="twitter pt-2">
															<iframe loading="lazy" id="twitter-widget-0" src="about:blank" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&#038;id=twitter-widget-0&#038;lang=en&#038;screen_name=gregkihlstrom&#038;show_count=true&#038;show_screen_name=true&#038;size=m"></iframe><noscript><iframe id="twitter-widget-0" src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=gregkihlstrom&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;"></iframe></noscript>
													</div>
						Greg Kihlström is a best-selling author, speaker, and entrepreneur, currently an advisor and consultant to top companies on customer experience, employee experience, and digital transformation initiatives as Principal and Chief Strategist at GK5A. He is also the host of The Agile Brand with Greg Kihlström podcast. He is a two-time CEO and Co-Founder, growing both companies organically and through acquisitions, and ultimately leading both to be acquired (one in 2017, and the other in 2021). As a strategist, digital transformation, and customer experience advisor, he has worked with some of the world’s top brands, including AOL, Choice Hotels, Coca-Cola, Dell, FedEx, GEICO, Marriott, MTV, Starbucks, Toyota, and VMware.					</div>
				</div>
			</div>
		</div>
	</div>
</div>
						<div class="related row">
	<div class="secondary topics col-12 mb-3">
		<p>Related Topics</p>
		<a href="https://martech.org/topic/b2b-marketing/">B2B Marketing</a><a href="https://martech.org/topic/b2c-marketing/">B2C Marketing</a><a href="https://martech.org/topic/customer-journey/">Customer Journey</a>	</div>
</div>
						<br/>
					</div><!-- .body_copy -->

				</div><!-- story-box -->


			</article><!-- article-content -->

		
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				dataLayer.push({
					event: 'pageview',
					'dimension2': 'Customer Journey',
					'dimension3': 'Greg Kihlstrom',
					'dimension5': '2022-09-21 14:05:29',
					'dimension9': 'B2B Marketing, B2C Marketing, Customer Journey',
					'dimension10': 'subject_matter_expert'
				});
			</script>

					</div>

		<div class="col-12 col-md-5 col-lg-4">
			<div class="d-flex justify-content-end">
				<aside class="right-rail">
	<div class="right-rail-content pb-4">

					<!-- START SIDEBAR TOP SPACE -->
<div class="ad mb-3">
	<div id='div-gpt-ad-6013980-1' style='width:300px;min-height:250px;'>
		<!-- <script type="rocketlazyloadscript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-1'); });
		</script> -->
	</div>
</div>
<!-- END SIDEBAR TOP SPACE -->
		
				<div class="mb-4 d-none d-md-block">
			<div class="nl-stacked-form border p-2 ms-auto">
	<p class="stacked-form-text mb-2 mt-1 text-center">Get the daily newsletter digital marketers rely on.</p>
	<form id="nls" class="mb-1 px-2" action="/lib/process/process-mkto-api.php" method="POST">
		<div class="form-group mb-1">
			<input type="hidden" name="formid" value="12054" />
			<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Sidebar Newsletter Form" />
						<input type="hidden" name="utmMedium" value="" />
			<input type="hidden" name="utmCampaign" value="" />
			<input type="hidden" name="utmSource" value="" />
			<input type="hidden" name="utmContent" value="" />
			<input type="hidden" name="pageLink" value="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/" />
			<input type="hidden" name="ipAddress" value="107.178.232.30" />
			<input type="hidden" name="cookieValue" id="munchkinCookieStacked" />
			<input name="first_name" type="text" class="first_name d-none">
			<input class="stackedFormEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
		</div>
		<div class="d-none" id="nls-submit"><p>Processing...Please wait.</p></div>
		<button type="submit" name="submit_button" id="stacked-button" class="btn btn-dark w-100 rounded-0 font-weight-bold stackedFormButton" onClick="gtag('send','event','signup','subscribe','stacked mt');">SUBSCRIBE</button>
	</form>
	<p class="small text-center mb-0"><a href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
</div>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieStacked').value = getCookie('_mkto_trk');
</script>		</div>
		
		
<div class="sb-events mb-4">
	<div class="pb-1">
		<span>ATTEND OUR EVENTS</span>
		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="https://www.martechconf.com/?utm_source=mt&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="img-fluid pb-3" width="300" height="60" alt="The MarTech Conference logo." data-lazy-src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" /><noscript><img src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" class="img-fluid pb-3" width="300" height="60" alt="The MarTech Conference logo." /></noscript>
		</a>

		

							<p class=show-section>September 28-29, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/fall?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+fall+2022&utm_content=standunit+text" style="text-decoration: underline;">Fall </a></p>

							

							<p class=hide-section>Start Training Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=mt+master+classes+2022&utm_content=standunit" style="text-decoration: underline;">Master Classes</a></p>

							

							<p class=hide-section>Start Discovering Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/spring?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+spring+2022&utm_content=standunit+text" style="text-decoration: underline;">Spring </a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary mt-1" role="button" onclick=""></a> -->

		<br><br>
		<!-- SMX EVENTS -->

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20130'%3E%3C/svg%3E" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." data-lazy-src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" /><noscript><img src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." /></noscript>
		</a>

		

							<p class=hide-section>Start Training Now:: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/advanced?utm_source=mt&utm_medium=textlink&utm_campaign=smx+advanced+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced</a></p>

							

							<p class=hide-section>November  14-15, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/next?utm_source=ml&utm_medium=textlink&utm_campaign=smx+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Next </a></p>

							

							<p class=hide-section>March 8-9, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+master+classes+2022&utm_content=standunit+text" style="text-decoration: underline;">Master Classes </a></p>

								</div>

	<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->

</div>

					<!-- START SIDEBAR CENTER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-2'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-2'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR CENTER SPACE -->
		
		
<div class="sb-dmd mb-4">
	<div>
		<span>Webinars</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Consumer-Loyalty-Trends-to-Watch-that-Make-or-Break-Brand-Relationships?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-10-11" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Consumer Loyalty Trends to Watch that Make or Break Brand Relationships</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Has-Content-Become-a-Dirty-Word?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-10-13" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Has “Content” Become a Dirty Word?</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Expert-Advice-Make-Your-Marketing-Stand-Out-This-Holiday-Season?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-09-29" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Expert Advice: Make Your Marketing Stand Out This Holiday Season</a></p>
	</div>
	<a target="_blank" href="/webinars/" class="btn btn-primary w-100" role="button" onclick="gtag('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a>
</div>
		
<div class="sb-dmd mb-4">
	<div>
		<span>Intelligence Reports</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2207_MktgPerfMg_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Marketing Performance Management Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2106_CustmrJour_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Customer Journey Orchestration Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2107_ABMToolsRp_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Account-Based Marketing Platforms: A Marketer’s Guide</a></p>
	</div>
	<a target="_blank" href="/intelligence-reports/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd intelligence reports');">See More Intelligence Reports</a>
</div>

		
<div class="sb-dmd mb-4">
	<div>
		<span>Featured White Paper</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/CVO_2209_InfoTechRp_ladingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Emotional Footprint Report – Enterprise Search</a></p>
	</div>
	<a target="_blank" href="/white-papers/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a>
</div>

					<!-- START SIDEBAR LOWER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-3'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-3'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR LOWER SPACE -->
		
		<div class="sb-dmd mb-4">
			<div>
				<span>Search Our Site</span>

				<div id="sidebar-search" class="sidebar-search-form">
					<form name="searchform" class="sidebar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
						<div class="row g-0">
							<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
								<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
							</div>
							<div class="form-group col-4 col-md-4 col-lg-2 mb-0">
								<button type="submit" class="btn btn-dark w-75 rounded-0 sidebar-submit">Submit</button>
							</div>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</aside>
			</div>
		</div>
	</div> <!-- /.row -->
</div> <!-- /.content col-12 mt-4 mb-4 mx-auto -->


				</div> <!-- /.container-fluid -->

				<footer class="site-footer">
	<div class="bg-ftr-subscribe py-2">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-5 col-xl-4 px-md-0">
					<p class="ftr-nl-text text-md-center text-lg-left pt-lg-1 mb-2 mb-lg-0">Receive daily marketing news & analysis.</p>
				</div>
				<div class="ff-inner col-12 col-lg-7 col-xl-8 px-md-0">
					<form id="nlf" action="/lib/process/process-mkto-api.php" method="POST">
	<div class="row g-0">
		<div class="col-12 col-md-8">
			<div class="form-group mb-0">
				<input type="hidden" name="formid" value="12054" />
				<input type="hidden" name="programid" value="3655">
				<input type="hidden" name="mtoSignUp" value="Footer Newsletter Form" />
				<input type="hidden" name="utmMedium" value="" />
				<input type="hidden" name="utmCampaign" value="" />
				<input type="hidden" name="utmSource" value="" />
				<input type="hidden" name="utmContent" value="" />
				<input type="hidden" name="pageLink" value="https://martech.org/preparing-people-for-customer-journey-orchestration-getting-started-on-cjo/" />
				<input type="hidden" name="ipAddress" value="107.178.232.30" />
				<input type="hidden" name="cookieValue" id="munchkinCookieFooter" />
				<input name="first_name" type="text" class="first_name d-none">
				<input class="footerEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
			</div>
		</div>
		<div class="col-12 col-md-4">
			<div class="d-none" id="nlf-submit"><p>Processing...Please wait.</p></div>
			<button class="btn btn-mto footerButton w-100 rounded-0 font-weight-bold" id="footer-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','footer mt');">SUBSCRIBE</button>
		</div>
	</div>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieFooter').value = getCookie('_mkto_trk');
</script>				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="footer-inner row pt-3">
			<div class="col-6 col-md-3 offset-xxl-1 col-xxl-3">
				<p>Topics</p>
				<ul class="list-unstyled">
					<li><a href="/topic/digital-transformation/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Transformation'});">Transformation</a></li>
					<li><a href="/topic/marketing-operations/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Operations'});">Operations</a></li>
					<li><a href="/topic/data/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Data'});">Data</a></li>
					<li><a href="/topic/customer-digital-experience/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Experience'});">Experience</a></li>
					<li><a href="/topic/performance-marketing/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Performance'});">Performance</a></li>
					<li><a href="/topic/marketing-management/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Management'});">Management</a></li>
					<li><a href="/martech-topics/" onClick="dataLayer.push({'event':'footer-click','footerURL':'All Topics'});">All Topics</a></li>
					<li><a href="/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Home'});">Home</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>Our Events</p>
				<ul class="list-unstyled">
					<li><a href="//martechconf.com/" onClick="dataLayer.push({'event':'footer-click','footerURL':'MarTech'});" target="_blank">MarTech</a></li>
					<li><a href="//marketinglandevents.com/smx/" onClick="dataLayer.push({'event':'footer-click','footerURL':'SMX'});" target="_blank">Search Marketing Expo - SMX</a></li>
									</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>About</p>
				<ul class="list-unstyled">
					<li><a href="/what-is-martech/" onClick="dataLayer.push({'event':'footer-click','footerURL':'What Is MarTech'});">What is MarTech</a></li>
					<li><a href="/contact/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Contact'});" target="_blank">Contact</a></li>
					<li><a href="/privacy-policy/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Privacy</a></li>
					<li><a href="/terms/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Terms Of Use</a></li>
					<li><a href="//thirddoormedia.com/solutions/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Marketing Opportunities'});" target="_blank">Marketing Opportunities</a></li>
					<li><a href="/staff/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Staff'});">Staff</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-2">
				<p>Follow Us</p>
				<ul class="list-unstyled">
					<li><a href="//www.facebook.com/martechismarketing " rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'Facebook'});" target="_blank"><i class="fab fa-facebook-f pe-2"></i>Facebook</a></li>
					<li><a href="//twitter.com/martechismktg" onClick="dataLayer.push({'event':'footer-click','footerURL':'Twitter'});"><i class="fab fa-twitter pe-1" target="_blank"></i>Twitter</a></li>
					<li><a href="//www.linkedin.com/company/martechismarketing/" rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'LinkedIn'});" target="_blank"><i class="fab fa-linkedin-in pe-2"></i>LinkedIn</a></li>
					<li><a href="/newsletters/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Newsletter'});" target="_blank"><i class="fas fa-envelope pe-1"></i>Newsletters</a></li>
					<li><a href="/feed/" onClick="dataLayer.push({'event':'footer-click','footerURL':'RSS'});"><i class="fas fa-rss pe-2" target="_blank"></i>RSS</a></li>
				</ul>
			</div>
		</div>
		<div class="copyright text-center mb-5">
			<p class="small" style="color: gray;">&copy; 2022 Third Door Media, Inc. All rights reserved.</p>
		</div>
	</div>
</footer>

			</main> <!-- /.main-container-wrap -->
		</div> <!-- /.page-container main-outer-container -->

		<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/fwth\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/martech.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-content/themes/tdm-editorial/js/jquery.validate.min.js?ver=1.11.1' id='jquery-validate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-content/themes/tdm-editorial/js/bootstrap/bootstrap.bundle.min.js?ver=1' id='bootstrap-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/js/custom.js?ver=1661805203' id='custom-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/js/sharing_controls.js?ver=1661805203' id='sharing_controls-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://martech.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
					<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				googletag.cmd.push(function() {
					// Marquee 3200x1040
					googletag.display('div-gpt-ad-6013980-5');
															// Sidebar Top 300x250
					googletag.display('div-gpt-ad-6013980-1');
										// Sidebar Center 300x250
					googletag.display('div-gpt-ad-6013980-2');
					// Sidebar Lower 300x250
					googletag.display('div-gpt-ad-6013980-3');
										// Leaderboard 728x90
					googletag.display('div-gpt-ad-6013980-6');
										// End of Story
					googletag.display('div-gpt-ad-6013980-7');
										// Mobile 300x250
					// googletag.display('div-gpt-ad-6013980-8');

					
					googletag.pubads().refresh();
				});
			</script>
		
		
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  setTimeout(function(){
	window.ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
	}, 3000);
</script>
	<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->