<!DOCTYPE html>
<html lang="en">
	<head>
		<!-- Required meta tags -->
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
		<link rel="apple-touch-icon" sizes="180x180" href="https://martech.org/wp-content/themes/editorial-2021/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://martech.org/wp-content/themes/editorial-2021/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://martech.org/wp-content/themes/editorial-2021/favicon-16x16.png">
		<link rel="manifest" href="https://martech.org/wp-content/themes/editorial-2021/site.webmanifest">
		<link rel="mask-icon" href="https://martech.org/wp-content/themes/editorial-2021/safari-pinned-tab.svg" color="#5bbad5">
					<link rel="canonical" href="https://martech.org/governing-ai-what-part-should-marketing-play/">
				<meta name="msapplication-TileColor" content="#f15922">
		<meta name="theme-color" content="#ffffff">
		<meta name="facebook-domain-verification" content="b2kj89ug1logtlxrddleq9n1nmnwgi" />

		<title>Governing AI: What part should marketing play?</title>

		<script>
			  dataLayer = [];
		</script>

		<script>
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WNWBNXJ');
		</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="With artificial intelligence (AI)/machine learning (ML) models being developed for all kinds of marketing problems, what part should marketing play in developing and monitoring the applications that serve them?" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Governing AI: What part should marketing play?" />
	<meta property="og:description" content="With artificial intelligence (AI)/machine learning (ML) models being developed for all kinds of marketing problems, what part should marketing play in developing and monitoring the applications that serve them?" />
	<meta property="og:url" content="https://martech.org/governing-ai-what-part-should-marketing-play/" />
	<meta property="og:site_name" content="MarTech" />
	<meta property="article:publisher" content="https://www.facebook.com/martechismarketing" />
	<meta property="article:published_time" content="2022-08-09T16:01:45+00:00" />
	<meta property="article:modified_time" content="2022-08-09T16:01:51+00:00" />
	<meta property="og:image" content="https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance-1920.png" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="981" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Theresa Kushner" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tkushner" />
	<meta name="twitter:site" content="@martechismktg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Theresa Kushner" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//cdn.jst.ai' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='wp-block-library' href='https://martech.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='bootstrap' href='https://martech.org/wp-content/themes/editorial-2021/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='font-awesome' href='https://martech.org/wp-content/themes/editorial-2021/css/font-awesome/fontawesome.min.css?ver=1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='theme-styles' href='https://martech.org/wp-content/themes/editorial-2021/css/theme.css?ver=2.8' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='oswald-font' href='https://martech.org/wp-content/themes/editorial-2021/css/oswald.css?ver=5.9.3' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='roboto-font' href='https://martech.org/wp-content/themes/editorial-2021/css/roboto.css?ver=5.9.3' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='default-styles' href='https://martech.org/wp-content/themes/editorial-2021/style.css?ver=5.9.3' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://martech.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://martech.org/wp-json/" /><link rel="alternate" type="application/json" href="https://martech.org/wp-json/wp/v2/posts/353707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martech.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://martech.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://martech.org/?p=353707' />
<link rel="alternate" type="application/json+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fgoverning-ai-what-part-should-marketing-play%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fgoverning-ai-what-part-should-marketing-play%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.0 -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
				
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
			.addSize([1024, 400], [[970, 250], [728, 90], [1, 1]])
			.addSize([768, 400], [728, 90])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping2 = googletag.sizeMapping()
			.addSize([1024, 400], [[300, 250], [300, 600], [300, 481], [160, 600]])
			.addSize([768, 400], [[300, 250], [300, 600], [300, 481]])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping3 = googletag.sizeMapping()
			.addSize([1200, 400], [[800, 440], [800, 260]])
			.addSize([0, 0], [])
			.build();

		var mapping4 = googletag.sizeMapping()
			.addSize([1024, 400], [300, 250])
			.addSize([768, 400], [300, 250])
			.addSize([0, 0], [])
			.build();

		var mapping5 = googletag.sizeMapping()
			.addSize([1024, 400], [])
			.addSize([768, 400], [])
			.addSize([470, 400], [])
			.addSize([360, 400], [300, 250])
			.addSize([0, 0], [300, 250])
			.build();
		googletag.defineSlot('/1038259/MT_Marquee', [[1,1]], 'div-gpt-ad-6013980-5')
			.setTargeting('Martech', ['Marketing Artificial Intelligence (AI)'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
				googletag.defineSlot('/1038259/MT_Sidebar-top', [[300,250],[300,600],[160,600]], 'div-gpt-ad-6013980-1')
			.setTargeting('Martech', ['Marketing Artificial Intelligence (AI)'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Sidebar-center', [[300,250],[300,600]], 'div-gpt-ad-6013980-2')
			.setTargeting('Martech', ['Marketing Artificial Intelligence (AI)'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
		googletag.defineSlot('/1038259/MT_Sidebar-lower', [[300,250],[300,600],[300,481]], 'div-gpt-ad-6013980-3')
			.setTargeting('Martech', ['Marketing Artificial Intelligence (AI)'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Leaderboard', [[970,250],[728,90]], 'div-gpt-ad-6013980-6')
			.setTargeting('Martech', ['Marketing Artificial Intelligence (AI)'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_End-of-Story', [[800,440],[800,260]], 'div-gpt-ad-6013980-7')
			.setTargeting('Martech', ['Marketing Artificial Intelligence (AI)'])
			.defineSizeMapping(mapping3)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Mobile', [[300,250]], 'div-gpt-ad-6013980-8')
			.setTargeting('Martech', ['Marketing Artificial Intelligence (AI)'])
			.defineSizeMapping(mapping5)
			.addService(googletag.pubads());
	
		googletag.pubads().enableLazyLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
  });
</script>


	</head>

	<body class="template-article" >

		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNWBNXJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div class="page-container main-outer-container">

						<!-- START MARQUEE SPACE -->
<script type="text/javascript">
	var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
	var eventer = window[eventMethod];
	var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

	eventer(messageEvent,function(e) {
		var key = e.message ? "message" : "data";
		var data = e[key];

		var eventName = data.message || 'ignore';

		if (eventName == 'adContentAvailable') {
			//console.log( 'ad data available: ', data );

			jQuery('div,li').filter('[data-container-ad-unit-id="' + data.adUnit + '"]').html( data.content );
			jQuery('#img1').css('background-image', 'url(' + data.parallaxImg + ')');
			jQuery('body').addClass('parallax-active');
			jQuery('#floatingnav').addClass('stickyheader-mobile');

			parallax.init();
		}
	},false);
</script>

<div id='div-gpt-ad-6013980-5'>

</div>

<div class="parallax_img" id="img1" data-container-ad-unit-id="/1038259/MT_Marquee" style="position:relative; background-position: center top !important;margin-top:-24px;"></div>

<!-- END MARQUEE SPACE -->
			
			<header class="bg-white outer-header-container sticky-top">
	<nav class="navbar navbar-expand-lg navbar-light shadow bg-white py-1">
		<div class="container">
			<a class="navbar-brand" href="/"><img class="nav-logo ms-3 ms-md-0" width="150" height="29" src="/wp-content/themes/editorial-2021/img/logo/martech21_logo_hrzntl.svg" alt="Martech: Martech is Marketing Logo"></a>
			<div class="d-flex">
				<a class="d-block d-lg-none nav-email-icon me-3" href="https://martech.org/newsletters">
					<span class="fas fa-2x fa-envelope pt-1"></span>
				</a>
				<button class="navbar-toggler me-3 me-md-0" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>

			<div class="collapse navbar-collapse" id="navbarNav">
				<ul class="navbar-nav">
					<li class="nav-item dropdown">
						<a class="nav-link dropdown-toggle" href="#" id="navbarTopicsDropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Topics</a>
						<div class="dropdown-menu" aria-labelledby="navbarTopicsDropdown">
							<div class="row g-0">
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/digital-transformation/">
										<div class="d-flex justify-content-between align-items-center">
											Digital Transformation
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/marketing-operations/">
										<div class="d-flex justify-content-between align-items-center">
											Marketing Operations
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/data/">
										<div class="d-flex justify-content-between align-items-center">
											Data
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/customer-digital-experience/">
										<div class="d-flex justify-content-between align-items-center">
											Customer & Digital Experience
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/performance-marketing/">
										<div class="d-flex justify-content-between align-items-center">
											Performance Marketing
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/marketing-management/">
										<div class="d-flex justify-content-between align-items-center">
											Marketing Management
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/special-reports/">
										<div class="d-flex justify-content-between align-items-center">
											Special Reports
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/martech-topics/">
										<div class="d-flex justify-content-between align-items-center">
											All Topics
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
							</div>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link" target="_blank" href="//martechconf.com">Conference</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/webinars/">Webinars</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/intelligence-reports/">Intelligence Reports</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/white-papers/">White Papers</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/what-is-martech/">What is MarTech</a>
					</li>
					<!-- <li class="nav-item dropdown wim-dropdown">
						<a class="nav-link dropdown-toggle" href="#" id="navbarWIMDropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">What is MarTech</a>
						<div class="dropdown-menu" aria-labelledby="navbarWIMDropdown">
							<div class="row g-0">
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" href="/what-is-martech/">
										<div class="d-flex justify-content-between align-items-center">
											Mission
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" href="/staff/">
										<div class="d-flex justify-content-between align-items-center">
											Staff
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" href="/newsletters/">
										<div class="d-flex justify-content-between align-items-center">
											Newsletter
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" target="_blank" href="https://searchengineland.com/">
										<div class="d-flex justify-content-between align-items-center">
											Search Engine Land
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" target="_blank" href="https://thirddoormedia.com/">
										<div class="d-flex justify-content-between align-items-center">
											Third Door Media
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
							</div>
						</div>
					</li> -->
				</ul>



				<div class="d-block d-lg-none pt-3 pt-lg-0">
					<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>				</div>

			</div>

			
			<div class="nav-subscribe nav-item d-none d-xl-block">
				
<form id="nlh1" class="d-flex align-items-center" action="/lib/process/process-mkto-api.php" method="POST">
	<input type="hidden" name="formid" value="12054" />
	<input type="hidden" name="programid" value="3655">
	<input type="hidden" name="mtoSignUp" value="Navbar Newsletter Form" />
	<input type="hidden" name="utmMedium" value="" />
	<input type="hidden" name="utmCampaign" value="" />
	<input type="hidden" name="utmSource" value="" />
	<input type="hidden" name="utmContent" value="" />
	<input type="hidden" name="pageLink" value="https://martech.org/governing-ai-what-part-should-marketing-play/" />
	<input type="hidden" name="ipAddress" value="208.100.191.135" />
	<input type="hidden" name="cookieValue" id="munchkinCookieNav" />
	<input name="first_name" type="text" class="first_name d-none">
	<input class="headerEmail form-control rounded-0 required" style="min-width: 15.625rem;" type="email" name="email" placeholder="Enter your business email here" required>
	<div class="d-none" id="nlh1-submit"><p>Processing...Please wait.</p></div>
	<button type="submit" name="submit_button" class="btn navButton rounded-0" id="hover-button" onClick="gtag('send','event','signup','subscribe','header mtt navbar');">SUBSCRIBE</button>
</form>

<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieNav').value = getCookie('_mkto_trk');
</script>			</div>

			<div class="nav-search nav-item d-none d-lg-block">
				<div class="dropdown">
					<a class="nav-link" href="#"><i class="fas fa-search"></i></a>
					<div class="dropdown-menu">
						<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>					</div>
				</div>
			</div>

		</div>
	</nav>
</header>
			<main class="main-container-wrap">
				<div class="container-fluid">

					<!-- START LEADERBOARD SPACE -->
<div class="d-flex justify-content-center">
	<div id="leaderboard" class="d-none d-md-block mt-2">
		<div class="advertise-leaderboard advertise-728x90">
			<div id='div-gpt-ad-6013980-6' style='min-width:728px;min-height:90px'>
				<!-- <script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-6'); });
				</script> -->
			</div>
		</div>
	</div>
</div>
<div id="adSpacer"></div>
<!-- END LEADERBOARD SPACE -->

<div class="content mt-4 mx-auto">
	<div class="row">
		<div class="col-12 col-md-7 col-lg-8">
			
			<article class="article-content">

				<div class="story-box sharing_controls_startpoint_fixed">
					<div class="channel">
						<p id="breadcrumbs"><span><span><a href="https://martech.org/">MarTech</a> » <span><a href="https://martech.org/topic/marketing-artificial-intelligence-ai/">Marketing Artificial Intelligence (AI)</a> » <span class="breadcrumb_last" aria-current="page">Governing AI: What part should marketing play?</span></span></span></span></p>					</div>

				
					<h1 itemprop="headline">Governing AI: What part should marketing play?</h1>

					<h2 class="subhead" itemprop="alternativeHeadline">With artificial intelligence (AI)/machine learning (ML) models being developed for all kinds of marketing problems, what part should marketing play in developing and monitoring the applications that serve them?</h2>
					<div class="dateline">
						<a href="https://martech.org/author/theresa-kushner/" title="Posts by Theresa Kushner" rel="author">Theresa Kushner</a> on August 9, 2022 at 12:01 pm | Reading time: 8 minutes 					</div>
				
					<div class="d-sm-none">
											</div>
				
					<section
	class="sharing_controls"
	data-twitter-handle="@martechismktg"
	data-linkedin-source="MarTech Is Marketing"
	data-email-subject="A link from MarTech"
	data-email-body="Hi,[newline][newline]I've shared a link from MarTech.[newline][newline][title]:[newline][shortlink][newline]"
	data-permalink="https://martech.org/governing-ai-what-part-should-marketing-play/"
	data-shortlink=""
	data-featured-image="#insert-image-url"
	data-full-title="Governing AI: What part should marketing play?"
	data-abbreviated-title="Governing AI: What part should marketing play?"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
		<li data-id="linkedin" class="linkedin"><i class="fab fa-linkedin-in" onclick="gtag('send', 'social', 'linkedin', 'share', 'https://martech.org/governing-ai-what-part-should-marketing-play/');"></i></li>
		<li data-id="twitter" class="twitter"><i class="fab fa-twitter" onclick="gtag('send', 'social', 'twitter', 'share', 'https://martech.org/governing-ai-what-part-should-marketing-play/');"></i></li>
		<li data-id="facebook" class="facebook"><i class="fab fa-facebook-f" onclick="gtag('send', 'social', 'facebook', 'share', 'https://martech.org/governing-ai-what-part-should-marketing-play/');"></i></li>
	</ul>
</section>
					<div itemprop="articleBody" class="body-content pt-3">

						<div class="sharing_content_channel">
							<div class="sharing_controls_startpoint_content"></div>
						</div>

						
<p>If you have an artificial intelligence program, you also have a committee, team, or body that is providing governance over AI development, deployment, and use. If you don’t, one needs to be created.</p>



<p>In my last article, I shared the key areas for applying AI and ML models in marketing and how those models can help you <a href="https://martech.org/ai-and-machine-learning-in-marketing-are-you-deploying-the-right-models/">innovate and meet client demands</a>.&nbsp;Here I look at marketing&#8217;s responsibility for AI governance.</p>



<h2 id="h-so-what-is-ai-governance">So, what is AI governance?</h2>



<p>AI governance is what we call the framework or process that manages your use of AI. The goal of any AI governance effort is simple — mitigate the risks attached to using AI. To do this, organizations must establish a process for assessing the risks of AI-driven algorithms and their ethical usage.&nbsp;&nbsp;&nbsp;</p>



<p>The stringency of the governance is highly dependent on industry. For example, deploying AI algorithms in a financial setting could have greater risks than deploying AI in manufacturing.&nbsp;The use of AI for assigning consumer credit scores needs more transparency and oversight than does an AI algorithm that distributes parts cost-effectively around a plant floor.&nbsp;</p>



<p>To manage risk effectively, an AI governance program should look at three aspects of AI-driven applications:</p>



<ul><li><strong>Data:</strong> What data is the algorithm using? Is the quality appropriate for the model? Do data scientists have access to the data needed? Will privacy be violated as part of the algorithm? (Although this is never intentional, some AI models could inadvertently expose sensitive information.) As data may change over time, it is necessary to consistently govern the data’s use in the AI/ML model.</li><li><strong>Algorithms.</strong> If the data has changed, does it alter the output of the algorithm? For example, if a model was created to predict which customers will purchase in the next month, the data will age with each passing week and affect the output of the model. Is the model still generating appropriate responses or actions? Because the most common AI model in marketing is machine learning, marketers need to watch for model drift.&nbsp;Model drift is any change in the model’s predictions. If the model predicts something today that is different from what it predicted yesterday, then the model is said to have “drifted.”</li><li><strong>Use.</strong> Have those that are using the AI model’s output been trained on how to use it? Are they monitoring outputs for variances or spurious results? This is especially important if the AI model is generating actions that marketing uses. Using the same example, does the model identify those customers who are most likely to purchase in the next month? If so, have you trained sales or support reps on how to handle customers who are likely to buy? Does your website “know” what to do with those customers when they visit? What marketing processes are affected as a result of this information?</li></ul>



<h2>How should it be structured and who should be involved?</h2>



<p>AI governance can be structured in various ways with approaches that vary from highly controlled to self-monitored, which is highly dependent on the industry as well as the corporate culture in which it resides.&nbsp;&nbsp;</p>



<p>To be able to direct to the model development as well as its validation and deployment, governance teams usually consist of both technical members who understand how the algorithms operate as well as leaders who understand why the models should work as they are planned. In addition, someone representing the internal audit function usually sits within the governance structure.&nbsp;&nbsp;</p>



<p>No matter how AI governance is structured, the primary objective should be a highly collaborative team to ensure that AI algorithms, the data used by them and the processes that use the outcomes are managed so that the organization is compliant with all internal and external regulations.</p>



<p>Here is a sample AI Governance design for an organization taking a centralized approach, common in highly regulated industries like healthcare, finance, and telecommunications:&nbsp;</p>



<figure class="wp-block-image size-large"><img width="800" height="588" src="https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance-800x588.png" alt="" class="wp-image-353715" srcset="https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance-800x588.png 800w, https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance-460x338.png 460w, https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance-154x113.png 154w, https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance-768x564.png 768w, https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance-150x110.png 150w, https://martech.org/wp-content/uploads/2022/08/Kushner-AI-governance.png 890w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption><em>Image: Theresa Kushner</em></figcaption></figure>



<h2>What can marketers contribute to AI governance?</h2>



<p>There are several reasons for marketing to be involved in the governance of AI models. All of these reasons relate to marketing’s mission.&nbsp;</p>



<ol><li><strong>Advocating for customers</strong>.&nbsp;Marketing’s job is to ensure that customers have the information they need to purchase and continue purchasing, as well as to evangelize for the company&#8217;s offerings. Marketing is responsible for the customers’ experiences and with protecting the customers’ information. Because of these responsibilities, the marketing organization should be involved in any AI algorithm that uses customer information or with any algorithm that has an impact on customer satisfaction, purchase behavior or advocacy.&nbsp;&nbsp;</li></ol>



<ol start="2"><li><strong>Protecting the brand</strong>.&nbsp;One of marketing’s primary responsibilities is protecting the brand.&nbsp; If AI models are being deployed in any way that might hurt the&nbsp; brand image, marketing should step in. For example, if AI-generated credit worthiness scores are used to determine in advance which customers get the “family” discount, then marketing should be playing an important role in how that model is deployed.&nbsp;Marketing should be part of the team that decides whether the model will yield appropriate results or not. Marketing must always ask the question: &#8220;Will this situation change how our primary customers feel about doing business with us?&#8221;</li></ol>



<ol start="3"><li><strong>Ensuring open communications. </strong>One of the most often neglected areas of AI/ML model development and deployment is the storytelling that is required to help others understand what the models should be doing. Transparency and explicability are the two most important traits of good, governed AI/ML modeling. Transparency means that the models that are created are fully understood by those creating them and those using them as well as managers and leaders of the organizations.&nbsp;Without being able to explain what the model does and how it does it to the internal business leaders, the AI Governance team runs the huge risk of also not being able to explain the model externally to government regulators, outside counsels, or stockholders.&nbsp;Communicating the “story” of what the model is doing and what it means to the business is marketing’s job. <strong><br></strong></li></ol>



<ol start="4"><li><strong>Guarding marketing-deployed AI Models. </strong>Marketing should also be a big user of those AI/ML models that help determine which customers will purchase the most, which customers will remain customers the longest, and which of the most satisfied customers are likely to recommend you to other potential customers or indeed churn. In this role, marketing should have a seat at the AI Governance table to ensure that customer information is well managed, that bias does not enter the model and that privacy is maintained for the customer.  </li></ol>



<p><strong><em>Read next: <a href="https://martech.org/ai-and-machine-learning-in-marketing-are-you-deploying-the-right-models/">AI and machine learning in marketing: Are you deploying the right models? </a></em></strong></p>



<h2>But first, get to know the basics</h2>



<p>I would like to say that your organization’s AI Governance will welcome marketers to the table, but it never hurts to be prepared and to do your homework. Here are a few skills and capabilities to familiarize yourself with before getting started:&nbsp;</p>



<ul><li><strong>AI/ML understanding. </strong>You should understand what AI/ML are and how they work. This does not mean that you need a Ph.D. in data science, but it is a good idea to take an online course on what these capabilities are and what they do. It’s most important that you understand what impact should be expected from the models especially if they run the risk of exposing customer information or putting the organization at financial or brand risk.</li><li><strong>Data. </strong>You should be well-versed in what data is being used in the model, how it was collected and how and when it is updated.&nbsp;Selecting and curating the data for an AI model is the first place where bias can enter the algorithm. For example, if you are trying to analyze customer behavior around a specific product, you will usually need about three-quarters of data collected in the same way and curated so that you have complete as well as accurate information. If it’s marketing data that the algorithm will be using, then your role is even more important.</li><li><strong>Process. </strong>You should have a good understanding of the process in which the algorithm will be deployed. If you are sitting on the AI Governance team as a marketing representative and the AI algorithms being evaluated are for sales, then you should familiarize yourself with that process and how and where marketing may contribute to the process. Because this is an important skill to have if you serve on the AI Governance team, many marketing teams will appoint the marketing operations head as their representative.</li></ul>



<p>No matter what role you play in AI Governance, remember how important it is. Ensuring that AI/ML is deployed responsibly in your organization is not only imperative, but also an ongoing process, requiring persistence and vigilance, as the models continue to learn from the data they use.&nbsp;&nbsp;</p>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>


<!-- START INLINE FORM -->
<div class="nl-inline-form border py-2 px-1 my-2">
	<div class="row align-items-center">
		<div class="col-12 col-lg-3 col-xl-4 pe-md-0 pb-2 pb-lg-0">
			<p class="inline-form-text text-center mb-0">Get the daily newsletter digital marketers rely on.</p>
		</div>
		<div class="col-12 col-lg-7 col-xl-6  pe-lg-0">
			<div class="form-nl-inline">
				<form id="inline-nl-form" action="/lib/process/process-mkto-api.php" method="POST">
					<div class="row g-0">
						<div class="form-group col-12 col-lg-8 mb-0">
							<input type="hidden" name="formid" value="12054" />
							<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Inline Newsletter Form" />
							<input type="hidden" name="utmMedium" value="" />
							<input type="hidden" name="utmCampaign" value="" />
							<input type="hidden" name="utmSource" value="" />
							<input type="hidden" name="utmContent" value="" />
							<input type="hidden" name="pageLink" value="https://martech.org/governing-ai-what-part-should-marketing-play/" />
							<input type="hidden" name="ipAddress" value="208.100.191.135" />
							<input type="hidden" name="cookieValue" id="munchkinCookieInline" />
							<input name="first_name" type="text" class="first_name d-none">
							<input class="inlineEmail form-control rounded-0 required w-100" type="email" name="email" placeholder="Enter your business email here." required>
						</div>
						<div class="col-12 col-lg-4 col-xl-4 mb-0">
							<div class="d-none" id="nl-inline-submit"><p>Processing...Please wait.</p></div>
							<button class="btn btn-dark inlineButton w-100 rounded-0 font-weight-bold" id="inline-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','inline mt');">SUBSCRIBE</button>
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="col-12 col-lg-2 col-xl-2 ps-1">
			<p class="text-center mb-0"><a class="nl-terms" href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
		</div>
	</div>
</div>
<!-- END INLINE FORM -->
	
<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieInline').value = getCookie('_mkto_trk');
</script>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>

						<hr>
												<p><em>Opinions expressed in this article are those of the guest author and not necessarily MarTech. Staff authors are listed <a href="/staff">here</a>.</em></p>
						<hr>
						
					
<div class="container-fluid px-0 mt-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">New on MarTech</p>
			<section class="global-content-stream">
				<ul class="wpp-list">
										
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/webinar-what-ad-channels-work-best-for-your-brand/">Webinar: What ad channels work best for your brand?</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/governing-ai-what-part-should-marketing-play/">Governing AI: What part should marketing play?</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/attentive-launches-text-to-buy-solution-with-shopifys-shop-pay/">Attentive launches text-to-buy solution with Shopify’s Shop Pay</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/invoca-announces-new-integration-with-five9/">Invoca announces new integration with Five9</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/the-martech-conference/">10 reasons you should attend MarTech online (for FREE!)</a>
									</span>
								</div>
							</div>
						</div>
					</article>

									</ul>
			</section>
		</div>
	</div>
</div>
											<!-- START EOS SPACE -->
<div id='div-gpt-ad-6013980-7'>
	<!-- <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-7'); });
	</script> -->
</div>
<!-- END EOS SPACE -->
					
						<div class="about-author">
	<p>About The Author</p>
	<div class="information">
		<div class="author-module">
			<div class="row">
				<div class="col-12 col-lg-3">
					<div class="avatar">
						<img class="img-fluid" src="https://martech.org/theresa-kushner-2/">					</div>
				</div>
				<div class="col-12 col-lg-9">
					<div class="about">
						<div class="name">
							<strong><a href="https://martech.org/author/theresa-kushner/" title="Posts by Theresa Kushner" rel="author">Theresa Kushner</a></strong>
						</div>
						<div class="twitter pt-2">
															<iframe id="twitter-widget-0" src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=tkushner&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;"></iframe>
													</div>
						Theresa Kushner is passionate about data analysis and how it gets applied to today’s business challenges. For over 25 years she has led companies – like IBM, Cisco Systems, VMware, Dell/EMC – in recognizing, managing, and using the information or data that has exploded exponentially. Using her expertise in journalism, she co-authored two books on data and its use in business: Managing Your Business Data: From Chaos to Confidence (with Maria Villar) and B2B Data-Driven Marketing: Sources, Uses, Results
(with Ruth Stevens). Today, as the Data and Analytics practice lead for NTT DATA, Theresa continues to help companies – and their marketing departments -- gain value from data and information.					</div>
				</div>
			</div>
		</div>
	</div>
</div>
						<div class="related row">
	<div class="secondary topics col-12 mb-3">
		<p>Related Topics</p>
		<a href="https://martech.org/topic/marketing-artificial-intelligence-ai/">Marketing Artificial Intelligence (AI)</a><a href="https://martech.org/topic/marketing-management/">Marketing Management</a><a href="https://martech.org/topic/marketing-technology/">Marketing Technology</a>	</div>
</div>
						<br/>
					</div><!-- .body_copy -->

				</div><!-- story-box -->


			</article><!-- article-content -->

		
			<script type="text/javascript">
				dataLayer.push({
					event: 'pageview',
					'dimension2': 'Marketing Artificial Intelligence (AI)',
					'dimension3': 'Theresa Kushner',
					'dimension5': '2022-08-09 12:01:45',
					'dimension9': 'Marketing Artificial Intelligence (AI), Marketing Management, Marketing Technology'
				});
			</script>

					</div>

		<div class="col-12 col-md-5 col-lg-4">
			<div class="d-flex justify-content-center">
				<aside class="right-rail">
	<div class="right-rail-content pb-4">

					<!-- START SIDEBAR TOP SPACE -->
<div class="ad mb-3">
	<div id='div-gpt-ad-6013980-1' style='width:300px;min-height:250px;'>
		<!-- <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-1'); });
		</script> -->
	</div>
</div>
<!-- END SIDEBAR TOP SPACE -->
		
				<div class="mb-4 d-none d-md-block">
			<div class="nl-stacked-form border p-2 mx-auto">
	<p class="stacked-form-text mb-2 mt-1 text-center">Get the daily newsletter digital marketers rely on.</p>
	<form id="nls" class="mb-1 px-2" action="/lib/process/process-mkto-api.php" method="POST">
		<div class="form-group mb-1">
			<input type="hidden" name="formid" value="12054" />
			<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Sidebar Newsletter Form" />
						<input type="hidden" name="utmMedium" value="" />
			<input type="hidden" name="utmCampaign" value="" />
			<input type="hidden" name="utmSource" value="" />
			<input type="hidden" name="utmContent" value="" />
			<input type="hidden" name="pageLink" value="https://martech.org/governing-ai-what-part-should-marketing-play/" />
			<input type="hidden" name="ipAddress" value="208.100.191.135" />
			<input type="hidden" name="cookieValue" id="munchkinCookieStacked" />
			<input name="first_name" type="text" class="first_name d-none">
			<input class="stackedFormEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
		</div>
		<div class="d-none" id="nls-submit"><p>Processing...Please wait.</p></div>
		<button type="submit" name="submit_button" id="stacked-button" class="btn btn-dark w-100 rounded-0 font-weight-bold stackedFormButton" onClick="gtag('send','event','signup','subscribe','stacked mt');">SUBSCRIBE</button>
	</form>
	<p class="small text-center mb-0"><a href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
</div>

<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieStacked').value = getCookie('_mkto_trk');
</script>		</div>
		
		
<div class="sb-events mb-4">
	<div class="pb-1">
		<span>ATTEND OUR EVENTS</span>
		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="https://www.martechconf.com/?utm_source=mt&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo">
			<img src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" class="img-fluid pb-3" width="300" height="60" alt="The MarTech Conference logo." />
		</a>

		

							<p class=show-section>September 28-29, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/fall?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+fall+2022&utm_content=standunit+text" style="text-decoration: underline;">Fall </a></p>

							

							<p class=hide-section>Start Training Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=mt+master+classes+2022&utm_content=standunit" style="text-decoration: underline;">Master Classes</a></p>

							

							<p class=hide-section>Start Discovering Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/spring?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+spring+2022&utm_content=standunit+text" style="text-decoration: underline;">Spring </a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary mt-1" role="button" onclick=""></a> -->

		<br><br>
		<!-- SMX EVENTS -->

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">
			<img src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." />
		</a>

		

							<p class=hide-section>Start Training Now:: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/advanced?utm_source=mt&utm_medium=textlink&utm_campaign=smx+advanced+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced</a></p>

							

							<p class=hide-section>November  14-15, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/next?utm_source=ml&utm_medium=textlink&utm_campaign=smx+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Next </a></p>

							

							<p class=hide-section>March 8-9, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+master+classes+2022&utm_content=standunit+text" style="text-decoration: underline;">Master Classes </a></p>

								</div>

	<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->

</div>

					<!-- START SIDEBAR CENTER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-2'>
			<!-- <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-2'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR CENTER SPACE -->
		
		
<div class="sb-dmd mb-4">
	<div>
		<span>Webinars</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/SEO-Recon-The-What-Why-and-How-for-Building-Amazing-Links?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-08-23" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">SEO Recon: The What, Why, and How for Building Amazing Links</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Unlock-the-Cutting-Edge-Potential-of-QR-Codes?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-08-16" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Unlock the Cutting-Edge Potential of QR Codes</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Why-Finding-the-Right-Platform-is-the-Key-to-Winning-in-Email-Marketing?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-08-18" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Why Finding the Right Platform is the Key to Winning in Email Marketing</a></p>
	</div>
	<a target="_blank" href="/webinars/" class="btn btn-primary w-100" role="button" onclick="gtag('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a>
</div>
		
<div class="sb-dmd mb-4">
	<div>
		<span>Intelligence Reports</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2207_MktgPerfMg_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Marketing Performance Management Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2106_CustmrJour_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Customer Journey Orchestration Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2107_ABMToolsRp_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Account-Based Marketing Platforms: A Marketer’s Guide</a></p>
	</div>
	<a target="_blank" href="/intelligence-reports/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd intelligence reports');">See More Intelligence Reports</a>
</div>

		
<div class="sb-dmd mb-4">
	<div>
		<span>Featured White Paper</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/WRI_2208_5StepsLdrs_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">5 Steps: How Marketing Leaders Succeed with Digital Work Management</a></p>
	</div>
	<a target="_blank" href="/white-papers/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a>
</div>

					<!-- START SIDEBAR LOWER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-3'>
			<!-- <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-3'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR LOWER SPACE -->
		
		<div class="sb-dmd mb-4">
			<div>
				<span>Search Our Site</span>

				<div id="sidebar-search" class="sidebar-search-form">
					<form name="searchform" class="sidebar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
						<div class="row g-0">
							<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
								<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
							</div>
							<div class="form-group col-4 col-md-4 col-lg-2 mb-0">
								<button type="submit" class="btn btn-dark w-75 rounded-0 sidebar-submit">Submit</button>
							</div>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</aside>
			</div>
		</div>
	</div> <!-- /.row -->
</div> <!-- /.content col-12 mt-4 mb-4 mx-auto -->


				</div> <!-- /.container-fluid -->

				<footer class="site-footer">
	<div class="bg-ftr-subscribe py-2">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-5 col-xl-4 px-md-0">
					<p class="ftr-nl-text text-md-center text-lg-left pt-lg-1 mb-2 mb-lg-0">Receive daily marketing news & analysis.</p>
				</div>
				<div class="ff-inner col-12 col-lg-7 col-xl-8 px-md-0">
					<form id="nlf" action="/lib/process/process-mkto-api.php" method="POST">
	<div class="row g-0">
		<div class="col-12 col-md-8">
			<div class="form-group mb-0">
				<input type="hidden" name="formid" value="12054" />
				<input type="hidden" name="programid" value="3655">
				<input type="hidden" name="mtoSignUp" value="Footer Newsletter Form" />
				<input type="hidden" name="utmMedium" value="" />
				<input type="hidden" name="utmCampaign" value="" />
				<input type="hidden" name="utmSource" value="" />
				<input type="hidden" name="utmContent" value="" />
				<input type="hidden" name="pageLink" value="https://martech.org/governing-ai-what-part-should-marketing-play/" />
				<input type="hidden" name="ipAddress" value="208.100.191.135" />
				<input type="hidden" name="cookieValue" id="munchkinCookieFooter" />
				<input name="first_name" type="text" class="first_name d-none">
				<input class="footerEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
			</div>
		</div>
		<div class="col-12 col-md-4">
			<div class="d-none" id="nlf-submit"><p>Processing...Please wait.</p></div>
			<button class="btn btn-mto footerButton w-100 rounded-0 font-weight-bold" id="footer-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','footer mt');">SUBSCRIBE</button>
		</div>
	</div>
</form>

<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieFooter').value = getCookie('_mkto_trk');
</script>				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="footer-inner row pt-3">
			<div class="col-6 col-md-3 offset-xxl-1 col-xxl-3">
				<p>Topics</p>
				<ul class="list-unstyled">
					<li><a href="/topic/digital-transformation/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Transformation'});">Transformation</a></li>
					<li><a href="/topic/marketing-operations/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Operations'});">Operations</a></li>
					<li><a href="/topic/data/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Data'});">Data</a></li>
					<li><a href="/topic/customer-digital-experience/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Experience'});">Experience</a></li>
					<li><a href="/topic/performance-marketing/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Performance'});">Performance</a></li>
					<li><a href="/topic/marketing-management/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Management'});">Management</a></li>
					<li><a href="/martech-topics/" onClick="dataLayer.push({'event':'footer-click','footerURL':'All Topics'});">All Topics</a></li>
					<li><a href="/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Home'});">Home</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>Our Events</p>
				<ul class="list-unstyled">
					<li><a href="//martechconf.com/" onClick="dataLayer.push({'event':'footer-click','footerURL':'MarTech'});" target="_blank">MarTech</a></li>
					<li><a href="//marketinglandevents.com/smx/" onClick="dataLayer.push({'event':'footer-click','footerURL':'SMX'});" target="_blank">Search Marketing Expo - SMX</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>About</p>
				<ul class="list-unstyled">
					<li><a href="/what-is-martech/" onClick="dataLayer.push({'event':'footer-click','footerURL':'What Is MarTech'});">What is MarTech</a></li>
					<li><a href="/contact/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Contact'});" target="_blank">Contact</a></li>
					<li><a href="/privacy-policy/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Privacy</a></li>
					<li><a href="/terms/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Terms Of Use</a></li>
					<li><a href="//thirddoormedia.com/solutions/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Marketing Opportunities'});" target="_blank">Marketing Opportunities</a></li>
					<li><a href="/staff/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Staff'});">Staff</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-2">
				<p>Follow Us</p>
				<ul class="list-unstyled">
					<li><a href="//www.facebook.com/martechismarketing " rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'Facebook'});" target="_blank"><i class="fab fa-facebook-f pe-2"></i>Facebook</a></li>
					<li><a href="//twitter.com/martechismktg" onClick="dataLayer.push({'event':'footer-click','footerURL':'Twitter'});"><i class="fab fa-twitter pe-1" target="_blank"></i>Twitter</a></li>
					<li><a href="//www.linkedin.com/company/martechismarketing/" rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'LinkedIn'});" target="_blank"><i class="fab fa-linkedin-in pe-2"></i>LinkedIn</a></li>
					<li><a href="/newsletters/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Newsletter'});" target="_blank"><i class="fas fa-envelope pe-1"></i>Newsletters</a></li>
					<li><a href="/feed/" onClick="dataLayer.push({'event':'footer-click','footerURL':'RSS'});"><i class="fas fa-rss pe-2" target="_blank"></i>RSS</a></li>
				</ul>
			</div>
		</div>
		<div class="copyright text-center mb-5">
			<p class="small" style="color: gray;">&copy; 2022 Third Door Media, Inc. All rights reserved.</p>
		</div>
	</div>
</footer>

			</main> <!-- /.main-container-wrap -->
		</div> <!-- /.page-container main-outer-container -->

		<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/fwth\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/martech.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/jquery.validate.min.js?ver=1.11.1' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/bootstrap/bootstrap.bundle.min.js?ver=1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/custom.js?ver=1' id='custom-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/marquee.js?ver=1' id='marquee-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/sharing_controls.js?ver=1' id='sharing_controls-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://martech.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
					<script type="text/javascript">
				googletag.cmd.push(function() {
					// Marquee 3200x1040
					googletag.display('div-gpt-ad-6013980-5');
															// Sidebar Top 300x250
					googletag.display('div-gpt-ad-6013980-1');
										// Sidebar Center 300x250
					googletag.display('div-gpt-ad-6013980-2');
					// Sidebar Lower 300x250
					googletag.display('div-gpt-ad-6013980-3');
										// Leaderboard 728x90
					googletag.display('div-gpt-ad-6013980-6');
										// End of Story
					googletag.display('div-gpt-ad-6013980-7');
										// Mobile 300x250
					// googletag.display('div-gpt-ad-6013980-8');

					
					googletag.pubads().refresh();
				});
			</script>
		
		
		<script type="text/javascript">
  setTimeout(function(){
	window.ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
	}, 3000);
</script>
	</body>
</html>