<!DOCTYPE html>
<html lang="en">
	<head><meta charset="utf-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<!-- Required meta tags -->
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
		<link rel="apple-touch-icon" sizes="180x180" href="https://martech.org/wp-content/themes/tdm-editorial/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://martech.org/wp-content/themes/tdm-editorial/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://martech.org/wp-content/themes/tdm-editorial/favicon-16x16.png">
		<link rel="manifest" href="https://martech.org/wp-content/themes/tdm-editorial/site.webmanifest">
		<link rel="mask-icon" href="https://martech.org/wp-content/themes/tdm-editorial/safari-pinned-tab.svg" color="#5bbad5">
					<link rel="canonical" href="https://martech.org/polyientx-launches-self-service-nft-platform/">
				<meta name="msapplication-TileColor" content="#f15922">
		<meta name="theme-color" content="#ffffff">
		<meta name="facebook-domain-verification" content="b2kj89ug1logtlxrddleq9n1nmnwgi" />

		<title>PolyientX launches self-service NFT platform</title><style id="rocket-critical-css">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</style>

		<script type="rocketlazyloadscript">
			  dataLayer = [];
		</script>

		<script type="rocketlazyloadscript">
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WNWBNXJ');
		</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The platform is no-code and aims to deliver an NFT-based loytalty and rewards program." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PolyientX launches self-service NFT platform" />
	<meta property="og:description" content="The platform is no-code and aims to deliver an NFT-based loytalty and rewards program." />
	<meta property="og:url" content="https://martech.org/polyientx-launches-self-service-nft-platform/" />
	<meta property="og:site_name" content="MarTech" />
	<meta property="article:publisher" content="https://www.facebook.com/martechismarketing" />
	<meta property="article:published_time" content="2022-10-25T16:48:30+00:00" />
	<meta property="article:modified_time" content="2022-10-25T16:48:34+00:00" />
	<meta property="og:image" content="https://martech.org/wp-content/uploads/2022/10/NFT-2.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Kim Davis" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@martechismktg" />
	<meta name="twitter:site" content="@martechismktg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kim Davis" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//cdn.jst.ai' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='wp-block-library' href='https://martech.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='bootstrap' href='https://martech.org/wp-content/themes/tdm-editorial/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='font-awesome' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/font-awesome/fontawesome.min.css?ver=1665694708' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='theme-styles' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/theme.css?ver=1665694708' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='oswald-font' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/oswald.css?ver=1665694708' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='roboto-font' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/css/roboto.css?ver=1665694708' type='text/css' media='all' /><link data-minify="1" rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='default-styles' href='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/style.css?ver=1665694708' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://martech.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/inc-conf/js/moment.js?ver=1665694708' id='script-moment-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/inc-conf/js/moment-timezone.js?ver=1665694708' id='script-timezone-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/inc-conf/js/fuse.js?ver=1665694708' id='script-fuse-js' defer></script>
<link rel="https://api.w.org/" href="https://martech.org/wp-json/" /><link rel="alternate" type="application/json" href="https://martech.org/wp-json/wp/v2/posts/354824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martech.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://martech.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://martech.org/?p=354824' />
<link rel="alternate" type="application/json+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fpolyientx-launches-self-service-nft-platform%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fpolyientx-launches-self-service-nft-platform%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>						
<script type="rocketlazyloadscript" data-minify="1" async src='https://martech.org/wp-content/cache/min/1/tag/js/gpt.js?ver=1665694708'></script>
<script type="rocketlazyloadscript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
			.addSize([1920, 400], [[1920, 624], [970, 250], [728, 90]])
			.addSize([1536, 400], [[1536, 499], [970, 250], [728, 90]])
			.addSize([1440, 400], [[1440, 468], [970, 250], [728, 90]])
			.addSize([1366, 350], [[1366, 444], [970, 250], [728, 90]])
			.addSize([1280, 300], [[1280, 416], [970, 250], [728, 90]])
			.addSize([970, 250], [[970, 315], [970, 250], [728, 90]])
			.addSize([768, 400], [[728, 90]])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping2 = googletag.sizeMapping()
			.addSize([1024, 400], [[300, 250], [300, 600], [300, 481], [160, 600]])
			.addSize([768, 400], [[300, 250], [300, 600], [300, 481]])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping3 = googletag.sizeMapping()
			.addSize([1200, 400], [[800, 440], [800, 260]])
			.addSize([0, 0], [])
			.build();

		var mapping4 = googletag.sizeMapping()
			.addSize([1024, 400], [300, 250])
			.addSize([768, 400], [300, 250])
			.addSize([0, 0], [])
			.build();

		var mapping5 = googletag.sizeMapping()
			.addSize([1024, 400], [])
			.addSize([768, 400], [])
			.addSize([470, 400], [])
			.addSize([360, 400], [300, 250])
			.addSize([0, 0], [300, 250])
			.build();
		googletag.defineSlot('/1038259/MT_Marquee', [[1920, 624], [1536, 499], [1440, 468], [1366, 444], [1280, 416], [970, 315], [970, 250], [728, 90], [1, 1]], 'div-gpt-ad-6013980-5')
			.setTargeting('Martech', ['Loyalty Marketing'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
				googletag.defineSlot('/1038259/MT_Sidebar-top', [[300,250],[300,600],[160,600]], 'div-gpt-ad-6013980-1')
			.setTargeting('Martech', ['Loyalty Marketing'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Sidebar-center', [[300,250],[300,600]], 'div-gpt-ad-6013980-2')
			.setTargeting('Martech', ['Loyalty Marketing'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
		googletag.defineSlot('/1038259/MT_Sidebar-lower', [[300,250],[300,600],[300,481]], 'div-gpt-ad-6013980-3')
			.setTargeting('Martech', ['Loyalty Marketing'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Leaderboard', [[970,250],[728,90]], 'div-gpt-ad-6013980-6')
			.setTargeting('Martech', ['Loyalty Marketing'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_End-of-Story', [[800,440],[800,260]], 'div-gpt-ad-6013980-7')
			.setTargeting('Martech', ['Loyalty Marketing'])
			.defineSizeMapping(mapping3)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Mobile', [[300,250]], 'div-gpt-ad-6013980-8')
			.setTargeting('Martech', ['Loyalty Marketing'])
			.defineSizeMapping(mapping5)
			.addService(googletag.pubads());
	
		googletag.pubads().enableLazyLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
  });
</script>


		
		<!-- Google reCaptcha v3 -->
		<style>
			div.grecaptcha-badge {display: none !important;}
		</style>
		<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?onload=onLoad&render=explicit" defer></script>

	</head>

	<body class="template-article" >

		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNWBNXJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div class="page-container main-outer-container">

							
<style>
@media screen and (min-width: 969px) {
	#div-gpt-ad-6013980-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:970px;
		min-height:315px;
	}
}
@media screen and (min-width: 1279px) {
	#div-gpt-ad-6013980-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1280px!important;
		min-height:416px!important;
	}
}
@media screen and (min-width: 1365px) {
	#div-gpt-ad-6013980-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1366px!important;
		min-height:444px!important;
	}
}
@media screen and (min-width: 1439px) {
	#div-gpt-ad-6013980-5 {
		min-width:1440px!important;
		min-height:468px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1535px) {
	#div-gpt-ad-6013980-5 {
		min-width:1536px!important;
		min-height:499px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1919px) {
	#div-gpt-ad-6013980-5 {
		min-width:1920px!important;
		min-height:624px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
</style>
<!-- START MARQUEE SPACE -->
<div id='div-gpt-ad-6013980-5'>

</div>
<!-- END MARQUEE SPACE -->
			
			<header class="bg-white outer-header-container sticky-top">
	<nav class="navbar navbar-expand-lg shadow bg-white py-1">
		<div class="container">
			<a class="navbar-brand" href="/"><img class="nav-logo ms-3 ms-md-0" width="150" height="29" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2029'%3E%3C/svg%3E" alt="Martech: Martech is Marketing Logo" data-lazy-src="https://martech.org/wp-content/themes/tdm-editorial/img/logo/martech21_logo_hrzntl.svg"><noscript><img class="nav-logo ms-3 ms-md-0" width="150" height="29" src="https://martech.org/wp-content/themes/tdm-editorial/img/logo/martech21_logo_hrzntl.svg" alt="Martech: Martech is Marketing Logo"></noscript></a>
			<div class="d-flex">
				<a class="d-block d-lg-none nav-email-icon me-3" href="/newsletters">
					<span class="fas fa-2x fa-envelope pt-1"></span>
				</a>
				<button class="navbar-toggler me-3 me-md-0" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
					<div class="collapse navbar-collapse" id="navbarNav">
				<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-353816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-353816 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-353816" data-bs-toggle="dropdown"><span itemprop="name">Topics</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-353816">
	<li  id="menu-item-353818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-353818 nav-item"><a itemprop="url" href="https://martech.org/topic/customer-digital-experience/" class="dropdown-item"><span itemprop="name">> Customer &#038; Digital Experience</span></a></li>
	<li  id="menu-item-353822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353822 nav-item"><a itemprop="url" href="https://martech.org/topic/digital-transformation/" class="dropdown-item"><span itemprop="name">> Digital Transformation</span></a></li>
	<li  id="menu-item-353821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353821 nav-item"><a itemprop="url" href="https://martech.org/topic/data/" class="dropdown-item"><span itemprop="name">> Data</span></a></li>
	<li  id="menu-item-353819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353819 nav-item"><a itemprop="url" href="https://martech.org/topic/marketing-management/" class="dropdown-item"><span itemprop="name">> Marketing Management</span></a></li>
	<li  id="menu-item-353820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353820 nav-item"><a itemprop="url" href="https://martech.org/topic/marketing-operations/" class="dropdown-item"><span itemprop="name">> Marketing Operations</span></a></li>
	<li  id="menu-item-353817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353817 nav-item"><a itemprop="url" href="https://martech.org/topic/performance-marketing/" class="dropdown-item"><span itemprop="name">> Performance Marketing</span></a></li>
	<li  id="menu-item-353824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353824 nav-item"><a itemprop="url" href="https://martech.org/topic/special-reports/" class="dropdown-item"><span itemprop="name">> Special Reports</span></a></li>
	<li  id="menu-item-353823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353823 nav-item"><a itemprop="url" href="https://martech.org/martech-topics/" class="dropdown-item"><span itemprop="name">> All Topics</span></a></li>
</ul>
</li>
<li  id="menu-item-353828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353828 nav-item"><a itemprop="url" href="https://martechconf.com/" class="nav-link"><span itemprop="name">Conference</span></a></li>
<li  id="menu-item-353825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353825 nav-item"><a itemprop="url" href="https://martech.org/webinars/" class="nav-link"><span itemprop="name">Webinars</span></a></li>
<li  id="menu-item-353826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353826 nav-item"><a itemprop="url" href="https://martech.org/intelligence-reports/" class="nav-link"><span itemprop="name">Intelligence Reports</span></a></li>
<li  id="menu-item-353827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353827 nav-item"><a itemprop="url" href="https://martech.org/white-papers/" class="nav-link"><span itemprop="name">White Papers</span></a></li>
<li  id="menu-item-353829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353829 nav-item"><a itemprop="url" href="https://martech.org/what-is-martech/" class="nav-link"><span itemprop="name">What is Martech</span></a></li>
</ul></div>
				<div class="d-block d-lg-none pt-3 pt-lg-0">
					<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>				</div>

			</div>

			
			<div class="nav-subscribe nav-item d-none d-xl-block">
				
<form id="nlh1" class="d-flex align-items-center" action="/lib/process/process-mkto-api.php" method="POST">
	<input type="hidden" name="formid" value="12054" />
	<input type="hidden" name="programid" value="3655">
	<input type="hidden" name="mtoSignUp" value="Navbar Newsletter Form" />
	<input type="hidden" name="utmMedium" value="" />
	<input type="hidden" name="utmCampaign" value="" />
	<input type="hidden" name="utmSource" value="" />
	<input type="hidden" name="utmContent" value="" />
		<input type="hidden" name="pageLink" value="https://martech.org/polyientx-launches-self-service-nft-platform/" />
		<input type="hidden" name="ipAddress" value="17.121.114.191" />
	<input type="hidden" name="cookieValue" id="munchkinCookieNav" />
	<input name="first_name" type="text" class="first_name d-none">
	<input class="headerEmail form-control rounded-0 required" style="min-width: 15.625rem;" type="email" name="email" placeholder="Enter your business email here" required>
	<button id="nlh1-processing" class="d-none btn navButton rounded-0 w-100 border-0" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
	<button id="hover-button" class="btn navButton rounded-0 g-recaptcha" type="submit" name="submit_button">SUBSCRIBE</button>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieNav').value = getCookie('_mkto_trk');
</script>			</div>

			<div class="nav-search nav-item ps-lg-2 d-none d-lg-block">
				<div class="dropdown">
					<a class="nav-link" href="#"><i class="fas fa-search"></i></a>
					<div class="dropdown-menu">
						<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>					</div>
				</div>
			</div>
				</div>
	</nav>
</header>
			
			<main class="main-container-wrap">
				<div class="container-fluid">

					<!-- START LEADERBOARD SPACE -->
<div class="d-flex justify-content-center">
	<div id="leaderboard" class="d-none d-md-block mt-2">
		<div class="advertise-leaderboard advertise-728x90">
			<div id='div-gpt-ad-6013980-6'>
				<!-- <script type="rocketlazyloadscript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-6'); });
				</script> -->
			</div>
		</div>
	</div>
</div>
<div id="adSpacer"></div>
<!-- END LEADERBOARD SPACE -->

<div class="content mt-4 mx-auto">
	<div class="row">
		<div class="col-12 col-md-7 col-lg-8">
			
			<article class="article-content">

				<div class="story-box sharing_controls_startpoint_fixed">
					<div class="channel">
						<p id="breadcrumbs"><span><span><a href="https://martech.org/">MarTech</a> » <span><a href="https://martech.org/topic/loyalty-marketing/">Loyalty Marketing</a> » <span class="breadcrumb_last" aria-current="page">PolyientX launches self-service NFT platform</span></span></span></span></p>					</div>

				
					<h1 itemprop="headline">PolyientX launches self-service NFT platform</h1>

					<h2 class="subhead" itemprop="alternativeHeadline">The platform is no-code and aims to deliver an NFT-based loytalty and rewards program.</h2>
					<div class="dateline">
						<a href="https://martech.org/author/kim-davis/" title="Posts by Kim Davis" rel="author">Kim Davis</a> on October 25, 2022 at 12:48 pm | Reading time: 2 minutes 					</div>
				
					<div class="d-sm-none">
											</div>
				
					<section
	class="sharing_controls"
	data-twitter-handle="@martechismktg"
	data-linkedin-source="MarTech Is Marketing"
	data-email-subject="A link from MarTech"
	data-email-body="Hi,[newline][newline]I've shared a link from MarTech.[newline][newline][title]:[newline][shortlink][newline]"
	data-permalink="https://martech.org/polyientx-launches-self-service-nft-platform/"
	data-shortlink=""
	data-featured-image="#insert-image-url"
	data-full-title="PolyientX launches self-service NFT platform"
	data-abbreviated-title="PolyientX launches self-service NFT platform"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
		<li data-id="linkedin" class="linkedin"><i class="fab fa-linkedin-in" onclick="gtag('send', 'social', 'linkedin', 'share', 'https://martech.org/polyientx-launches-self-service-nft-platform/');"></i></li>
		<li data-id="twitter" class="twitter"><i class="fab fa-twitter" onclick="gtag('send', 'social', 'twitter', 'share', 'https://martech.org/polyientx-launches-self-service-nft-platform/');"></i></li>
		<li data-id="facebook" class="facebook"><i class="fab fa-facebook-f" onclick="gtag('send', 'social', 'facebook', 'share', 'https://martech.org/polyientx-launches-self-service-nft-platform/');"></i></li>
	</ul>
</section>
					<div itemprop="articleBody" class="body-content pt-3">

						<div class="sharing_content_channel">
							<div class="sharing_controls_startpoint_content"></div>
						</div>

						
<p>Next month, Web3 tech company PolyientX will launch a platform designed to help creators without a coding background or knowledge of NFT technology deliver rewards to customers. Rewards will include not just NFTs but other valued items like merchandise, digital goods and event passes through a custom-branded interface.</p>



<p>There are plans to add further reward types and customization options following the platform&#8217;s release. PolyientX describes this as the first platform of its kind.</p>



<p><strong><em>Dig deeper: <a href="https://martech.org/salesforce-launches-pilot-nft-cloud/">Salesforce launches pilot NFT cloud</a></em></strong></p>



<p><strong>How does if differ from no code NFT generators. </strong>Given the availability of no code generators for NFTs, we asked Nick Casares, head of product at PolyientX, what differentiates this offering.</p>



<p>&#8220;While most no-code solutions focus on helping marketers launch NFTs,&#8221; he said, &#8220;the PolyientX platform allows marketers to add utility to already launched NFTs. Brands are creating NFTs designed to unlock utilities like redeemable merchandise, event access and exclusive discounts. Adding these types of utilities is outside the purview of most no-code solutions and typically requires custom development.&#8221; </p>



<p>The platform is also designed to address three specific pain points, he told us:</p>



<ol><li>Educating customers and consumers about NFT technology.</li><li>Collaborating with customers to create an authentic NFT strategy.</li><li>Sourcing the technology partners to execute their vision.</li></ol>



<p>&#8220;NFTs are becoming more mainstream, but the technology is still immature,&#8221; Casares said. &#8220;Successful marketers are investing the time to educate themselves and partner with best-of-breed technology providers to help clients deliver NFT projects as the Web3 space grows.&#8221;</p>



<p><strong>Why we care.</strong> Seems like just yesterday that NFTs (along with Web3 and the metaverse) were weird and wonderful things just out of sight over the horizon. But the future arrives fast. Not only are we seeing imaginative adoption of NFTs by marketers and a growing range of use cases; we&#8217;re already seeing opportunities for non-developers to create and customize NFTs.</p>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>


<!-- START INLINE FORM -->
<div class="nl-inline-form border py-2 px-1 my-2">
	<div class="row align-items-center justify-content-center">
		<div class="col-12 col-lg-3 col-xl-auto pb-2 pb-lg-0">
			<p class="inline-form-text text-center mb-0">Get MarTech! Daily. Free. In your inbox.</p>
		</div>
		<div class="col-12 col-lg-7 col-xl-6 pe-lg-0">
			<div class="form-nl-inline">
				<form id="inline-nl-form" action="/lib/process/process-mkto-api.php" method="POST">
					<div class="row g-0">
						<div class="form-group col-12 col-lg-8 mb-0">
							<input type="hidden" name="formid" value="12054" />
							<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Inline Newsletter Form" />
							<input type="hidden" name="utmMedium" value="" />
							<input type="hidden" name="utmCampaign" value="" />
							<input type="hidden" name="utmSource" value="" />
							<input type="hidden" name="utmContent" value="" />
							<input type="hidden" name="pageLink" value="https://martech.org/polyientx-launches-self-service-nft-platform/" />
							<input type="hidden" name="ipAddress" value="17.121.114.191" />
							<input type="hidden" name="cookieValue" id="munchkinCookieInline" />
							<input name="first_name" type="text" class="first_name d-none">
							<input class="inlineEmail form-control rounded-0 required w-100" type="email" name="email" placeholder="Enter your business email here." required>
						</div>
						<div class="col-12 col-lg-4 col-xl-4 mb-0">
							<button id="nl-inline-processing" class="d-none btn btn-dark inlineButton w-100 rounded-0" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
							<button class="btn btn-dark inlineButton w-100 rounded-0 g-recaptcha" id="inline-button" type="submit" name="submit_button">SUBSCRIBE</button>
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="col-12 col-lg-2 col-xl-auto">
			<p class="text-center mb-0"><a class="nl-terms" href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
		</div>
	</div>
</div>
<!-- END INLINE FORM -->
	
<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieInline').value = getCookie('_mkto_trk');
</script>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>

						<hr>
						
						<div class="row">
							<div class="col-6">
								
<div class="container-fluid px-0 mt-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">Related Stories</p>
			<section class="global-content-stream">
				<ul class="wpp-list">

					
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://martech.org/polyientx-launches-self-service-nft-platform/">PolyientX launches self-service NFT platform</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://martech.org/3-things-customers-expect-from-marketers-to-prove-that-theyre-human/">3 things customers expect from marketers to prove that they’re human</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://martech.org/samsung-launches-weeklong-metaverse-and-nft-activation/">Samsung launches weeklong metaverse and NFT activation</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://martech.org/what-will-have-the-biggest-impact-on-consumer-holiday-shopping/">What will have the biggest impact on consumer holiday shopping?</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://martech.org/2-important-ways-to-build-customer-trust-and-brand-equity-with-data/">2 important ways to build customer trust and brand equity with data</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
				</ul>
			</section>
		</div>
	</div>
</div>							</div>
							<div class="col-6">
								
<div class="container-fluid px-0 mt-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">New on MarTech</p>
			<section class="global-content-stream">
				<ul class="wpp-list">
										
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/cirque-du-soleil-spotlights-its-digital-strategy/">Cirque du Soleil spotlights its digital strategy</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/3-actions-to-prepare-for-machine-customers-in-service-organizations/">3 actions to prepare for machine customers in service organizations</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/compare-10-top-email-marketing-platforms/">Compare 10 top email marketing platforms</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/polyientx-launches-self-service-nft-platform/">PolyientX launches self-service NFT platform</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/5-tactics-to-get-the-2023-email-marketing-funding-you-deserve/">5 tactics to get the 2023 email marketing funding you deserve</a>
									</span>
								</div>
							</div>
						</div>
					</article>

									</ul>
			</section>
		</div>
	</div>
</div>							</div>
						</div>

											<!-- START EOS SPACE -->
<div id='div-gpt-ad-6013980-7' style='min-width:800px;min-height:440px;'>
	<!-- <script type="rocketlazyloadscript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-7'); });
	</script> -->
</div>
<!-- END EOS SPACE -->
					
						<div class="about-author">
	<p>About The Author</p>
	<div class="information">
		<div class="author-module">
			<div class="row">
				<div class="col-12 col-lg-3">
					<div class="avatar">
						<img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" width="140" height="140" data-lazy-src="/images/authors/KimDavis-lg.jpg"><noscript><img class="img-fluid" src="/images/authors/KimDavis-lg.jpg" width="140" height="140"></noscript>					</div>
				</div>
				<div class="col-12 col-lg-9">
					<div class="about">
						<div class="name">
							<strong><a href="https://martech.org/author/kim-davis/" title="Posts by Kim Davis" rel="author">Kim Davis</a></strong>
						</div>
						<div class="twitter pt-2">
													</div>
						Kim Davis is the Editorial Director of MarTech. Born in London, but a New Yorker for over two decades, Kim started covering enterprise software ten years ago. His experience encompasses SaaS for the enterprise, digital- ad data-driven urban planning, and applications of SaaS, digital technology, and data in the marketing space.

He first wrote about marketing technology as editor of Haymarket’s The Hub, a dedicated marketing tech website, which subsequently became a channel on the established direct marketing brand DMN. Kim joined DMN proper in 2016, as a senior editor, becoming Executive Editor, then Editor-in-Chief a position he held until January 2020.

Prior to working in tech journalism, Kim was Associate Editor at a New York Times hyper-local news site, The Local: East Village, and has previously worked as an editor of an academic publication, and as a music journalist. He has written hundreds of New York restaurant reviews for a personal blog, and has been an occasional guest contributor to Eater.					</div>
				</div>
			</div>
		</div>
	</div>
</div>
						<div class="related-topics row">
	<div class="secondary topics col-12 mb-3">
		<p>Related Topics</p>
		<a href="https://martech.org/topic/customer-digital-experience/">Customer &amp; Digital Experience</a><a href="https://martech.org/topic/loyalty-marketing/">Loyalty Marketing</a>	</div>
</div>
						<br/>
					</div><!-- .body_copy -->

				</div><!-- story-box -->


			</article><!-- article-content -->

		
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				dataLayer.push({
					event: 'pageview',
					'dimension2': 'Loyalty Marketing',
					'dimension3': 'Kim Davis',
					'dimension5': '2022-10-25 12:48:30',
					'dimension9': 'Customer &amp; Digital Experience, Loyalty Marketing',
					'dimension10': 'editorial_staff',
					'dimension11': '354824'
				});
			</script>

					</div>

		<div class="col-12 col-md-5 col-lg-4">
			<div class="d-flex justify-content-end">
				<aside class="right-rail">
	<div class="right-rail-content pb-4">

					<!-- START SIDEBAR TOP SPACE -->
<div class="ad mb-3">
	<div id='div-gpt-ad-6013980-1' style='width:300px;min-height:250px;'>
		<!-- <script type="rocketlazyloadscript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-1'); });
		</script> -->
	</div>
</div>
<!-- END SIDEBAR TOP SPACE -->
		
				<div class="mb-4 d-none d-md-block">
			<div class="nl-stacked-form border p-2 ms-auto">
	<p class="stacked-form-text mb-2 mt-1 text-center">Get the daily newsletter digital marketers rely on.</p>
	<form id="nls" class="mb-1 px-2" action="/lib/process/process-mkto-api.php" method="POST">
		<div class="form-group mb-1">
			<input type="hidden" name="formid" value="12054" />
			<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Sidebar Newsletter Form" />
						<input type="hidden" name="utmMedium" value="" />
			<input type="hidden" name="utmCampaign" value="" />
			<input type="hidden" name="utmSource" value="" />
			<input type="hidden" name="utmContent" value="" />
						<input type="hidden" name="pageLink" value="https://martech.org/polyientx-launches-self-service-nft-platform/" />
						<input type="hidden" name="ipAddress" value="17.121.114.191" />
			<input type="hidden" name="cookieValue" id="munchkinCookieStacked" />
			<input name="first_name" type="text" class="first_name d-none">
			<input class="stackedFormEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
		</div>
		<button id="nls-processing" class="d-none btn btn-dark w-100 rounded-0 stackedFormButton" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
		<button id="stacked-button" class="btn btn-dark w-100 rounded-0 stackedFormButton g-recaptcha" type="submit" name="submit_button">SUBSCRIBE</button>
	</form>
	<p class="small text-center mb-0"><a href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
</div>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieStacked').value = getCookie('_mkto_trk');
</script>		</div>
		
		

		
<div class="sb-events mb-4">
	<div class="pb-1">
		<span>ATTEND OUR EVENTS</span>
		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="https://www.martechconf.com/?utm_source=mt&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="img-fluid pb-3" width="300" height="60" alt="The MarTech Conference logo." data-lazy-src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" /><noscript><img src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" class="img-fluid pb-3" width="300" height="60" alt="The MarTech Conference logo." /></noscript>
		</a>

		

							<p class=show-section>Start Discovering Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/fall?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+fall+2022&utm_content=standunit+text" style="text-decoration: underline;">Fall </a></p>

							

							<p class=hide-section>Start Training Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=mt+master+classes+2022&utm_content=standunit" style="text-decoration: underline;">Master Classes</a></p>

							

							<p class=hide-section>Start Discovering Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/spring?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+spring+2022&utm_content=standunit+text" style="text-decoration: underline;">Spring </a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary mt-1" role="button" onclick=""></a> -->

		<br><br>
		<!-- SMX EVENTS -->

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20130'%3E%3C/svg%3E" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." data-lazy-src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" /><noscript><img src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." /></noscript>
		</a>

		

							<p class=hide-section>Start Training Now:: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/advanced?utm_source=mt&utm_medium=textlink&utm_campaign=smx+advanced+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced</a></p>

							

							<p class=hide-section>November  14-15, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/next?utm_source=ml&utm_medium=textlink&utm_campaign=smx+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Next </a></p>

							

							<p class=hide-section>March 8-9, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+master+classes+2022&utm_content=standunit+text" style="text-decoration: underline;">Master Classes </a></p>

								</div>

	<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->

</div>

					<!-- START SIDEBAR CENTER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-2'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-2'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR CENTER SPACE -->
		
		
<div class="sb-dmd mb-4">
	<div>
		<span>Webinars</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Your-Guide-to-Creating-Consistent-Experiences-Across-Multiple-Websites?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-11-08" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Your Guide to Creating Consistent Experiences Across Multiple Websites</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Your-Guide-to-Creating-Consistent-Experiences-Across-Multiple-Websites?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-11-08" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Your Guide to Creating Consistent Experiences Across Multiple Websites</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/5-Ways-to-Improve-your-Content-Workflows-and-Strategy-in-2023?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-11-10" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">5 Ways to Improve your Content Workflows and Strategy in 2023</a></p>
	</div>
	<a target="_blank" href="/webinars/" class="btn btn-primary w-100" role="button" onclick="gtag('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a>
</div>
		
<div class="sb-dmd mb-4">
	<div>
		<span>Intelligence Reports</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2209_DigitalEvt_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Digital Events Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2207_MktgPerfMg_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Marketing Performance Management Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2106_CustmrJour_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Customer Journey Orchestration Platforms: A Marketer’s Guide</a></p>
	</div>
	<a target="_blank" href="/intelligence-reports/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd intelligence reports');">See More Intelligence Reports</a>
</div>

		
<div class="sb-dmd mb-4">
	<div>
		<span>Featured White Paper</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/ONT_2210_FrstPtyDat_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">The Complete Guide to First-Party Data</a></p>
	</div>
	<a target="_blank" href="/white-papers/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a>
</div>

					<!-- START SIDEBAR LOWER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-3'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-3'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR LOWER SPACE -->
		
		<div class="sb-dmd mb-4">
			<div>
				<span>Search Our Site</span>

				<div id="sidebar-search" class="sidebar-search-form">
					<form name="searchform" class="sidebar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
						<div class="row g-0">
							<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
								<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
							</div>
							<div class="form-group col-4 col-md-4 col-lg-2 mb-0">
								<button type="submit" class="btn btn-dark w-75 rounded-0 sidebar-submit">Submit</button>
							</div>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</aside>
			</div>
		</div>
	</div> <!-- /.row -->
</div> <!-- /.content col-12 mt-4 mb-4 mx-auto -->


				</div> <!-- /.container-fluid -->

				<footer class="site-footer">
	<div class="bg-ftr-subscribe py-2">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-5 col-xl-4 px-md-0">
					<p class="ftr-nl-text text-md-center text-lg-left pt-lg-1 mb-2 mb-lg-0">Receive daily marketing news & analysis.</p>
				</div>
				<div class="ff-inner col-12 col-lg-7 col-xl-8 px-md-0">
					<form id="nlf" action="/lib/process/process-mkto-api.php" method="POST">
	<div class="row g-0">
		<div class="col-12 col-md-8">
			<div class="form-group mb-0">
				<input type="hidden" name="formid" value="12054" />
				<input type="hidden" name="programid" value="3655">
				<input type="hidden" name="mtoSignUp" value="Footer Newsletter Form" />
				<input type="hidden" name="utmMedium" value="" />
				<input type="hidden" name="utmCampaign" value="" />
				<input type="hidden" name="utmSource" value="" />
				<input type="hidden" name="utmContent" value="" />
								<input type="hidden" name="pageLink" value="https://martech.org/polyientx-launches-self-service-nft-platform/" />
								<input type="hidden" name="ipAddress" value="17.121.114.191" />
				<input type="hidden" name="cookieValue" id="munchkinCookieFooter" />
				<input name="first_name" type="text" class="first_name d-none">
				<input class="footerEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
			</div>
		</div>
		<div class="col-12 col-md-4">
			<button id="nlf-processing" class="d-none btn btn-mto footerButton w-100 rounded-0" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
			<button class="btn btn-mto footerButton w-100 rounded-0 g-recaptcha" id="footer-button" type="submit" name="submit_button">SUBSCRIBE</button>
		</div>
	</div>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieFooter').value = getCookie('_mkto_trk');
</script>				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="footer-inner row pt-3">
			<div class="col-6 col-md-3 offset-xxl-1 col-xxl-3">
				<p>Topics</p>
				<ul class="list-unstyled">
					<li><a href="/topic/digital-transformation/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Transformation'});">Transformation</a></li>
					<li><a href="/topic/marketing-operations/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Operations'});">Operations</a></li>
					<li><a href="/topic/data/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Data'});">Data</a></li>
					<li><a href="/topic/customer-digital-experience/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Experience'});">Experience</a></li>
					<li><a href="/topic/performance-marketing/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Performance'});">Performance</a></li>
					<li><a href="/topic/marketing-management/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Management'});">Management</a></li>
					<li><a href="/martech-topics/" onClick="dataLayer.push({'event':'footer-click','footerURL':'All Topics'});">All Topics</a></li>
					<li><a href="/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Home'});">Home</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>Our Events</p>
				<ul class="list-unstyled">
					<li><a href="//martechconf.com/" onClick="dataLayer.push({'event':'footer-click','footerURL':'MarTech'});" target="_blank">MarTech</a></li>
					<li><a href="//marketinglandevents.com/smx/" onClick="dataLayer.push({'event':'footer-click','footerURL':'SMX'});" target="_blank">Search Marketing Expo - SMX</a></li>
									</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>About</p>
				<ul class="list-unstyled">
					<li><a href="/what-is-martech/" onClick="dataLayer.push({'event':'footer-click','footerURL':'What Is MarTech'});">What is MarTech</a></li>
					<li><a href="/contact/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Contact'});" target="_blank">Contact</a></li>
					<li><a href="/privacy-policy/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Privacy</a></li>
					<li><a href="/terms/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Terms Of Use</a></li>
					<li><a href="//thirddoormedia.com/solutions/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Marketing Opportunities'});" target="_blank">Marketing Opportunities</a></li>
					<li><a href="/staff/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Staff'});">Staff</a></li>
					<li><a href="/about-martech-org/" onClick="dataLayer.push({'event':'footer-click','footerURL':'About Us'});">About Us</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-2">
				<p>Follow Us</p>
				<ul class="list-unstyled">
					<li><a href="//www.facebook.com/martechismarketing " rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'Facebook'});" target="_blank"><i class="fab fa-facebook-f pe-2"></i>Facebook</a></li>
					<li><a href="//twitter.com/martechismktg" onClick="dataLayer.push({'event':'footer-click','footerURL':'Twitter'});"><i class="fab fa-twitter pe-1" target="_blank"></i>Twitter</a></li>
					<li><a href="//www.linkedin.com/company/martechismarketing/" rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'LinkedIn'});" target="_blank"><i class="fab fa-linkedin-in pe-2"></i>LinkedIn</a></li>
					<li><a href="/newsletters/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Newsletter'});" target="_blank"><i class="fas fa-envelope pe-1"></i>Newsletters</a></li>
					<li><a href="/feed/" onClick="dataLayer.push({'event':'footer-click','footerURL':'RSS'});"><i class="fas fa-rss pe-2" target="_blank"></i>RSS</a></li>
				</ul>
			</div>
		</div>
		<div class="copyright text-center mb-5">
			<p class="small" style="color: gray;">&copy; 2022 Third Door Media, Inc. All rights reserved.</p>
		</div>
	</div>
</footer>

			</main> <!-- /.main-container-wrap -->
		</div> <!-- /.page-container main-outer-container -->

		<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/fwth\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/martech.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-content/themes/tdm-editorial/js/jquery.validate.min.js?ver=1.11.1' id='jquery-validate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://martech.org/wp-content/themes/tdm-editorial/js/bootstrap/bootstrap.bundle.min.js?ver=1' id='bootstrap-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/js/custom.js?ver=1665694708' id='custom-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://martech.org/wp-content/cache/min/1/wp-content/themes/tdm-editorial/js/sharing_controls.js?ver=1665694712' id='sharing_controls-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://martech.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>							<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				googletag.cmd.push(function() {
					// Marquee 3200x1040
					googletag.display('div-gpt-ad-6013980-5');
															// Sidebar Top 300x250
					googletag.display('div-gpt-ad-6013980-1');
										// Sidebar Center 300x250
					googletag.display('div-gpt-ad-6013980-2');
					// Sidebar Lower 300x250
					googletag.display('div-gpt-ad-6013980-3');
										// Leaderboard 728x90
					googletag.display('div-gpt-ad-6013980-6');
										// End of Story
					googletag.display('div-gpt-ad-6013980-7');
										// Mobile 300x250
					// googletag.display('div-gpt-ad-6013980-8');

					
					googletag.pubads().refresh();
				});
			</script>
		
		
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  setTimeout(function(){
	window.ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
	}, 3000);
</script>
	<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->