<!DOCTYPE html>
<html lang="en">
	<head>
		<!-- Required meta tags -->
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
		<link rel="apple-touch-icon" sizes="180x180" href="https://martech.org/wp-content/themes/editorial-2021/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://martech.org/wp-content/themes/editorial-2021/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://martech.org/wp-content/themes/editorial-2021/favicon-16x16.png">
		<link rel="manifest" href="https://martech.org/wp-content/themes/editorial-2021/site.webmanifest">
		<link rel="mask-icon" href="https://martech.org/wp-content/themes/editorial-2021/safari-pinned-tab.svg" color="#5bbad5">
					<link rel="canonical" href="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/">
				<meta name="msapplication-TileColor" content="#f15922">
		<meta name="theme-color" content="#ffffff">
		<meta name="facebook-domain-verification" content="b2kj89ug1logtlxrddleq9n1nmnwgi" />

		<title>Get your front row seat for the race to be the B2B revenue platform of record</title>

		<script>
			  dataLayer = [];
		</script>

		<script>
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WNWBNXJ');
		</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The jockeying is on among leaders in a new B2B mega-category: revenue tech." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Get your front row seat for the race to be the B2B revenue platform of record" />
	<meta property="og:description" content="The jockeying is on among leaders in a new B2B mega-category: revenue tech." />
	<meta property="og:url" content="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/" />
	<meta property="og:site_name" content="MarTech" />
	<meta property="article:publisher" content="https://www.facebook.com/martechismarketing" />
	<meta property="article:published_time" content="2022-07-25T13:28:32+00:00" />
	<meta property="article:modified_time" content="2022-07-25T14:19:48+00:00" />
	<meta property="og:image" content="https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Scott Vaughan" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ScottAVaughan" />
	<meta name="twitter:site" content="@martechismktg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Scott Vaughan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//cdn.jst.ai' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='wp-block-library' href='https://martech.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='bootstrap' href='https://martech.org/wp-content/themes/editorial-2021/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='font-awesome' href='https://martech.org/wp-content/themes/editorial-2021/css/font-awesome/fontawesome.min.css?ver=1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='theme-styles' href='https://martech.org/wp-content/themes/editorial-2021/css/theme.css?ver=2.8' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='oswald-font' href='https://martech.org/wp-content/themes/editorial-2021/css/oswald.css?ver=5.9.3' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='roboto-font' href='https://martech.org/wp-content/themes/editorial-2021/css/roboto.css?ver=5.9.3' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='default-styles' href='https://martech.org/wp-content/themes/editorial-2021/style.css?ver=5.9.3' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://martech.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://martech.org/wp-json/" /><link rel="alternate" type="application/json" href="https://martech.org/wp-json/wp/v2/posts/353467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martech.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://martech.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://martech.org/?p=353467' />
<link rel="alternate" type="application/json+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fget-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fget-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.0 -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
				
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
			.addSize([1024, 400], [[970, 250], [728, 90], [1, 1]])
			.addSize([768, 400], [728, 90])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping2 = googletag.sizeMapping()
			.addSize([1024, 400], [[300, 250], [300, 600], [300, 481], [160, 600]])
			.addSize([768, 400], [[300, 250], [300, 600], [300, 481]])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping3 = googletag.sizeMapping()
			.addSize([1200, 400], [[800, 440], [800, 260]])
			.addSize([0, 0], [])
			.build();

		var mapping4 = googletag.sizeMapping()
			.addSize([1024, 400], [300, 250])
			.addSize([768, 400], [300, 250])
			.addSize([0, 0], [])
			.build();

		var mapping5 = googletag.sizeMapping()
			.addSize([1024, 400], [])
			.addSize([768, 400], [])
			.addSize([470, 400], [])
			.addSize([360, 400], [300, 250])
			.addSize([0, 0], [300, 250])
			.build();
		googletag.defineSlot('/1038259/MT_Marquee', [[1,1]], 'div-gpt-ad-6013980-5')
			.setTargeting('Martech', ['B2B Marketing'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
				googletag.defineSlot('/1038259/MT_Sidebar-top', [[300,250],[300,600],[160,600]], 'div-gpt-ad-6013980-1')
			.setTargeting('Martech', ['B2B Marketing'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Sidebar-center', [[300,250],[300,600]], 'div-gpt-ad-6013980-2')
			.setTargeting('Martech', ['B2B Marketing'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
		googletag.defineSlot('/1038259/MT_Sidebar-lower', [[300,250],[300,600],[300,481]], 'div-gpt-ad-6013980-3')
			.setTargeting('Martech', ['B2B Marketing'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Leaderboard', [[970,250],[728,90]], 'div-gpt-ad-6013980-6')
			.setTargeting('Martech', ['B2B Marketing'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_End-of-Story', [[800,440],[800,260]], 'div-gpt-ad-6013980-7')
			.setTargeting('Martech', ['B2B Marketing'])
			.defineSizeMapping(mapping3)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Mobile', [[300,250]], 'div-gpt-ad-6013980-8')
			.setTargeting('Martech', ['B2B Marketing'])
			.defineSizeMapping(mapping5)
			.addService(googletag.pubads());
	
		googletag.pubads().enableLazyLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
  });
</script>


	</head>

	<body class="template-article" >

		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNWBNXJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div class="page-container main-outer-container">

						<!-- START MARQUEE SPACE -->
<script type="text/javascript">
	var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
	var eventer = window[eventMethod];
	var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

	eventer(messageEvent,function(e) {
		var key = e.message ? "message" : "data";
		var data = e[key];

		var eventName = data.message || 'ignore';

		if (eventName == 'adContentAvailable') {
			//console.log( 'ad data available: ', data );

			jQuery('div,li').filter('[data-container-ad-unit-id="' + data.adUnit + '"]').html( data.content );
			jQuery('#img1').css('background-image', 'url(' + data.parallaxImg + ')');
			jQuery('body').addClass('parallax-active');
			jQuery('#floatingnav').addClass('stickyheader-mobile');

			parallax.init();
		}
	},false);
</script>

<div id='div-gpt-ad-6013980-5'>

</div>

<div class="parallax_img" id="img1" data-container-ad-unit-id="/1038259/MT_Marquee" style="position:relative; background-position: center top !important;margin-top:-24px;"></div>

<!-- END MARQUEE SPACE -->
			
			<header class="bg-white outer-header-container sticky-top">
	<nav class="navbar navbar-expand-lg navbar-light shadow bg-white py-1">
		<div class="container">
			<a class="navbar-brand" href="/"><img class="nav-logo ms-3 ms-md-0" width="150" height="29" src="/wp-content/themes/editorial-2021/img/logo/martech21_logo_hrzntl.svg" alt="Martech: Martech is Marketing Logo"></a>
			<div class="d-flex">
				<a class="d-block d-lg-none nav-email-icon me-3" href="https://martech.org/newsletters">
					<span class="fas fa-2x fa-envelope pt-1"></span>
				</a>
				<button class="navbar-toggler me-3 me-md-0" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>

			<div class="collapse navbar-collapse" id="navbarNav">
				<ul class="navbar-nav">
					<li class="nav-item dropdown">
						<a class="nav-link dropdown-toggle" href="#" id="navbarTopicsDropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Topics</a>
						<div class="dropdown-menu" aria-labelledby="navbarTopicsDropdown">
							<div class="row g-0">
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/digital-transformation/">
										<div class="d-flex justify-content-between align-items-center">
											Digital Transformation
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/marketing-operations/">
										<div class="d-flex justify-content-between align-items-center">
											Marketing Operations
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/data/">
										<div class="d-flex justify-content-between align-items-center">
											Data
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/customer-digital-experience/">
										<div class="d-flex justify-content-between align-items-center">
											Customer & Digital Experience
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/performance-marketing/">
										<div class="d-flex justify-content-between align-items-center">
											Performance Marketing
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/marketing-management/">
										<div class="d-flex justify-content-between align-items-center">
											Marketing Management
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/topic/special-reports/">
										<div class="d-flex justify-content-between align-items-center">
											Special Reports
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-6">
									<a class="dropdown-item" href="/martech-topics/">
										<div class="d-flex justify-content-between align-items-center">
											All Topics
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
							</div>
						</div>
					</li>
					<li class="nav-item">
						<a class="nav-link" target="_blank" href="//martechconf.com">Conference</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/webinars/">Webinars</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/intelligence-reports/">Intelligence Reports</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/white-papers/">White Papers</a>
					</li>
					<li class="nav-item">
						<a class="nav-link" href="/what-is-martech/">What is MarTech</a>
					</li>
					<!-- <li class="nav-item dropdown wim-dropdown">
						<a class="nav-link dropdown-toggle" href="#" id="navbarWIMDropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">What is MarTech</a>
						<div class="dropdown-menu" aria-labelledby="navbarWIMDropdown">
							<div class="row g-0">
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" href="/what-is-martech/">
										<div class="d-flex justify-content-between align-items-center">
											Mission
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" href="/staff/">
										<div class="d-flex justify-content-between align-items-center">
											Staff
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" href="/newsletters/">
										<div class="d-flex justify-content-between align-items-center">
											Newsletter
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" target="_blank" href="https://searchengineland.com/">
										<div class="d-flex justify-content-between align-items-center">
											Search Engine Land
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
								<div class="col-12 col-lg-4">
									<a class="dropdown-item" target="_blank" href="https://thirddoormedia.com/">
										<div class="d-flex justify-content-between align-items-center">
											Third Door Media
											<i class="fas fa-greater-than"></i>
										</div>
									</a>
								</div>
							</div>
						</div>
					</li> -->
				</ul>



				<div class="d-block d-lg-none pt-3 pt-lg-0">
					<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>				</div>

			</div>

			
			<div class="nav-subscribe nav-item d-none d-xl-block">
				
<form id="nlh1" class="d-flex align-items-center" action="/lib/process/process-mkto-api.php" method="POST">
	<input type="hidden" name="formid" value="12054" />
	<input type="hidden" name="programid" value="3655">
	<input type="hidden" name="mtoSignUp" value="Navbar Newsletter Form" />
	<input type="hidden" name="utmMedium" value="" />
	<input type="hidden" name="utmCampaign" value="" />
	<input type="hidden" name="utmSource" value="" />
	<input type="hidden" name="utmContent" value="" />
	<input type="hidden" name="pageLink" value="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/" />
	<input type="hidden" name="ipAddress" value="107.77.201.167" />
	<input type="hidden" name="cookieValue" id="munchkinCookieNav" />
	<input name="first_name" type="text" class="first_name d-none">
	<input class="headerEmail form-control rounded-0 required" style="min-width: 15.625rem;" type="email" name="email" placeholder="Enter your business email here" required>
	<div class="d-none" id="nlh1-submit"><p>Processing...Please wait.</p></div>
	<button type="submit" name="submit_button" class="btn navButton rounded-0" id="hover-button" onClick="gtag('send','event','signup','subscribe','header mtt navbar');">SUBSCRIBE</button>
</form>

<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieNav').value = getCookie('_mkto_trk');
</script>			</div>

			<div class="nav-search nav-item d-none d-lg-block">
				<div class="dropdown">
					<a class="nav-link" href="#"><i class="fas fa-search"></i></a>
					<div class="dropdown-menu">
						<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>					</div>
				</div>
			</div>

		</div>
	</nav>
</header>
			<main class="main-container-wrap">
				<div class="container-fluid">

					<!-- START LEADERBOARD SPACE -->
<div class="d-flex justify-content-center">
	<div id="leaderboard" class="d-none d-md-block mt-2">
		<div class="advertise-leaderboard advertise-728x90">
			<div id='div-gpt-ad-6013980-6' style='min-width:728px;min-height:90px'>
				<!-- <script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-6'); });
				</script> -->
			</div>
		</div>
	</div>
</div>
<div id="adSpacer"></div>
<!-- END LEADERBOARD SPACE -->

<div class="content mt-4 mx-auto">
	<div class="row">
		<div class="col-12 col-md-7 col-lg-8">
			
			<article class="article-content">

				<div class="story-box sharing_controls_startpoint_fixed">
					<div class="channel">
						<p id="breadcrumbs"><span><span><a href="https://martech.org/">MarTech</a> » <span><a href="https://martech.org/topic/b2b-marketing/">B2B Marketing</a> » <span class="breadcrumb_last" aria-current="page">Get your front row seat for the race to be the B2B revenue platform of record</span></span></span></span></p>					</div>

				
					<h1 itemprop="headline">Get your front row seat for the race to be the B2B revenue platform of record</h1>

					<h2 class="subhead" itemprop="alternativeHeadline">The jockeying is on among leaders in a new B2B mega-category: revenue tech. </h2>
					<div class="dateline">
						<a href="https://martech.org/author/scott-vaughan/" title="Posts by Scott Vaughan" rel="author">Scott Vaughan</a> on July 25, 2022 at 9:28 am 					</div>
				
					<div class="d-sm-none">
											</div>
				
					<section
	class="sharing_controls"
	data-twitter-handle="@martechismktg"
	data-linkedin-source="MarTech Is Marketing"
	data-email-subject="A link from MarTech"
	data-email-body="Hi,[newline][newline]I've shared a link from MarTech.[newline][newline][title]:[newline][shortlink][newline]"
	data-permalink="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/"
	data-shortlink=""
	data-featured-image="#insert-image-url"
	data-full-title="Get your front row seat for the race to be the B2B revenue platform of record"
	data-abbreviated-title="Get your front row seat for the race to be the B2B revenue platform of record"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
		<li data-id="linkedin" class="linkedin"><i class="fab fa-linkedin-in" onclick="gtag('send', 'social', 'linkedin', 'share', 'https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/');"></i></li>
		<li data-id="twitter" class="twitter"><i class="fab fa-twitter" onclick="gtag('send', 'social', 'twitter', 'share', 'https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/');"></i></li>
		<li data-id="facebook" class="facebook"><i class="fab fa-facebook-f" onclick="gtag('send', 'social', 'facebook', 'share', 'https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/');"></i></li>
	</ul>
</section>
					<div itemprop="articleBody" class="body-content pt-3">

						<div class="sharing_content_channel">
							<div class="sharing_controls_startpoint_content"></div>
						</div>

						
<figure class="wp-block-image size-large"><img width="800" height="450" src="https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race-800x450.jpg" alt="Cartoon image of horse race" class="wp-image-353468" srcset="https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race-800x450.jpg 800w, https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race-600x338.jpg 600w, https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race-200x113.jpg 200w, https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race-768x432.jpg 768w, https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race-1536x864.jpg 1536w, https://martech.org/wp-content/uploads/2022/07/1920x1080_horse_race.jpg 1920w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>There’s a positioning battle going on across B2B sales, customer, data, and marketing technology providers. Aiming to organize these diverse B2B solutions into a mega-category — we’ll call it “revenue technology” — the race is on to develop more modern, effective systems to generate customers and manage revenue. And while no one system can do it all, it’s clear a big payoff is awaiting the providers who can get it right in this next B2B era.&nbsp;</p>



<p>Grab your popcorn and beverage of choice. This should be fun to watch. Well, not so much for the marketing, customer, sales, and operations execs who have to pick the right horse(s) to compete in today&#8217;s market while also placing bets on the future.&nbsp;</p>



<h2 id="h-today-s-b2b-marketing-and-sales-tools-are-showing-their-age">Today’s B2B marketing and sales tools are showing their age</h2>



<p>Before we get into who is competing in this race, let’s talk about the “why” behind the positioning battle underway for the minds, hearts, and wallets of the B2B go-to-market (GTM) teams.&nbsp;</p>



<p>For the past handful of years, B2B teams have been trying to transition from generating volumes of leads to focusing on the buyer and account engagement that more effectively, efficiently, and predictably generates revenue and relationships. </p>



<p>Developed well over a decade ago, marketing automation platforms (MAPs) have been the system to help marketers generate leads to support sales. CRM has been the default system to manage customers and customer data, primarily with the lens of an internal sales process and management. A range of ABM tools have supported account engagement.</p>



<p>MAPs and CRMs, while workhorses, haven’t been entirely effective in enabling marketing and sales teams to execute the transition. And it’s even more true today as the buying-selling environment is quickly evolving, becoming far more dynamic and complex.&nbsp;</p>



<h2>The B2B buyer-seller relat<strong>i</strong>onship makeover needs something different</h2>



<p>Today, sales has less direct access to the B2B buyers and accounts they must identify, qualify, and win as customers. In fact, according to Gartner, B2B pros spend only 17% of their buying journey with vendor sales pros. And this is combined time — not just with the chosen vendor! This all translates into Marketing’s, Customer Success,’ and other functions’ requirement to play a larger, more initiative-taking role in the revenue- and customer-generation effort. Generating leads and supporting sales is not enough with today’s reality.&nbsp;</p>



<p>This means our customer, marketing, and sales systems of record the last decade-plus must do more. Consequently, there’s a huge opportunity for evolved types of systems (and set of providers) to play a bigger role. Many providers see these market shifts as an opportunity to broaden their product visions. Rather than developing systems for singular functions, they’re gearing up to become <em>the</em> B2B revenue system of record. In reality, and as we have learned in other technology markets, it will take five to seven years (or more) to develop technology that can support the evolving buyer- and account-centric approaches that today’s buyers demand. But the flag is up and the race is on.&nbsp;</p>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>


<!-- START INLINE FORM -->
<div class="nl-inline-form border py-2 px-1 my-2">
	<div class="row align-items-center">
		<div class="col-12 col-lg-3 col-xl-4 pe-md-0 pb-2 pb-lg-0">
			<p class="inline-form-text text-center mb-0">Get the daily newsletter digital marketers rely on.</p>
		</div>
		<div class="col-12 col-lg-7 col-xl-6  pe-lg-0">
			<div class="form-nl-inline">
				<form id="inline-nl-form" action="/lib/process/process-mkto-api.php" method="POST">
					<div class="row g-0">
						<div class="form-group col-12 col-lg-8 mb-0">
							<input type="hidden" name="formid" value="12054" />
							<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Inline Newsletter Form" />
							<input type="hidden" name="utmMedium" value="" />
							<input type="hidden" name="utmCampaign" value="" />
							<input type="hidden" name="utmSource" value="" />
							<input type="hidden" name="utmContent" value="" />
							<input type="hidden" name="pageLink" value="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/" />
							<input type="hidden" name="ipAddress" value="107.77.201.167" />
							<input type="hidden" name="cookieValue" id="munchkinCookieInline" />
							<input name="first_name" type="text" class="first_name d-none">
							<input class="inlineEmail form-control rounded-0 required w-100" type="email" name="email" placeholder="Enter your business email here." required>
						</div>
						<div class="col-12 col-lg-4 col-xl-4 mb-0">
							<div class="d-none" id="nl-inline-submit"><p>Processing...Please wait.</p></div>
							<button class="btn btn-dark inlineButton w-100 rounded-0 font-weight-bold" id="inline-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','inline mt');">SUBSCRIBE</button>
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="col-12 col-lg-2 col-xl-2 ps-1">
			<p class="text-center mb-0"><a class="nl-terms" href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
		</div>
	</div>
</div>
<!-- END INLINE FORM -->
	
<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieInline').value = getCookie('_mkto_trk');
</script>



<hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/>



<h2>Sizing Up the Race for the Next B2B Revenue Platform</h2>



<p>The technology and platform options for B2B sales, marketing and customer pros are diverse. And as stated earlier no one solution can deliver what’s required today, nor in the future. But gaining an understanding of the different options and where they fit, both today and leaning forward, is essential for delivering on our customer- and revenue-generation mission.&nbsp;</p>



<p>Let’s take a look at the platforms vying for top billing in today’s B2B revenue stack. Note, this is a not a deep vendor-to-vendor comparison but a look across the B2B landscape to gain a sense of perspective. And we recognize more categories can be added to this positioning list. The mission here is to simply provide context of what’s happening in the market. </p>



<p>Lastly, this underlines the critical need to create and fund talent in the area of revenue and data operations (marketing, sales and customer success) — talent that can align technology, systems, data and processes with your revenue and business goals.&nbsp;</p>



<ul><li><strong>Marketing Automation (MA) platforms. </strong>This large group of providers, who once were the center of B2B marketing stacks and demand gen marketing activity, have decreased in popularity. This is largely because their legacy lead-centric architecture doesn’t align well with the full customer lifecycle and prevailing account-centric requirements. In addition, with the acquisition of the major MA platforms by enterprise software players, namely Salesforce, Oracle, and Adobe, innovation has not kept pace with today’s rapidly changing needs discussed earlier in this article. <strong><em>Primary user = marketing.&nbsp;</em></strong></li><li><strong>Account-Based Marketing (ABM) platforms</strong>. Because of the popularity of ABM, this category of providers is broad and deep. Vendors that play a role in developing and executing account-based strategies and campaigns are categorized into this group; in other words, most ABM solutions support only some individual elements of ABM strategies and, therefore, must be cobbled together with other systems and platforms. The providers include the predictive and intent solutions required for account-based GTM strategies, the original account-based advertising solutions providers, and the hundreds of providers that deliver account-based demand generation tools, campaigns, and data. <strong><em>Primary user = marketing with sales access.&nbsp;</em></strong></li><li><strong>Customer Relationship Management (CRM) platforms</strong>. With deep roots in managing and tracking sales organizations and creating a single view of the customer, CRM is the sales system used by every B2B team today. Today, we have all-in-one CRM platforms (sales, marketing, customer success/service, data clouds, etc.) and industry-specific platforms that focus on the requirements and nuances of vertical markets. But like MAPs, those major players have consolidated the CRM category, hindering the innovation required to keep up with evolving strategies. This has opened the door and requirements for additional systems to play a role in revenue and customer generation. <strong><em>Primary user = sales with marketing and customer success.&nbsp;</em></strong></li><li><strong>Sales Engagement platforms.</strong> Focused on solving the huge sales productivity challenge, sales engagement platforms work alongside existing CRM and email systems to streamline the ways sales communicates with prospects (email to voice to social, for example). The value and promise of these platforms are increased sales productivity via streamlined process, tracking and analysis to deliver more impact at a time when sales has less and less access to buyers. <strong><em>Primary user = sales.&nbsp;</em></strong></li><li><strong>Customer Success (Management) platforms.</strong> These applications, with roots in the SaaS/subscription business environment, help customer success teams to manage existing customer relationships. The software relies on pulling data from other systems like email, CRM, live chat, product utilization, and customer satisfaction-scoring systems to understand a customer’s current status, adoption, and likelihood to churn or renew their agreement. The rise of these platforms is directly correlated to the need to increase customer stickiness and lifetime value (LTV). <strong><em>Primary user = customer success.</em></strong></li><li><strong>Customer Data (CDP) platforms.</strong>&nbsp; According to the CDP Institute (yes, <a href="https://www.cdpinstitute.org/" target="_blank" rel="noreferrer noopener">there is such a thing</a> and it’s pretty informative), CDPs are “packaged software that creates a persistent, unified customer database that is accessible to other systems…It centralizes customer data from all sources and then makes this data available to other systems for marketing campaigns, customer service and all customer experience initiatives.” <strong><em>Primary users = marketing and data teams.&nbsp;</em></strong></li><li><strong>Demand platforms.</strong> This is also a broad category, primarily made up of media, marketing services and demand gen providers who are developing technology to migrate from a services-based offering to a SaaS-based subscription model. They are offering some mix of SaaS-based tools, analytics, and data with the promise of making third-party demand gen more efficient, more effective, and more predictable. <strong><em>Primary user = marketing.&nbsp;</em></strong></li><li><strong>Data and Intelligence platforms</strong>. There are hundreds of data providers, from sophisticated multi-billion organizations to niche solutions offering access to B2B data. These providers typically offer access to data sets, contact and account records for enhancement, and predictive and intent data with the promise of making data science teams more valuable, sales and marketing more productive, and customer and prospect campaigns more intelligent. Many of these providers also compile data from multiple sources and turn it into intelligence because most teams don’t have the time, resources, or talents in house. <strong><em>Primary users = marketing, sales, and data teams.&nbsp;</em></strong></li></ul>



<p><strong><em>Read next: <a href="https://martech.org/the-b2b-customer-journey-is-set-on-a-digital-track/" target="_blank" rel="noreferrer noopener">The B2B customer journey is set on a digital track</a></em></strong></p>



<h2>Understand the field before betting on the winner </h2>



<p>2023 is just around the corner and the platform positioning and road maps are expanding rapidly. As you lock in your 2023 GTM strategies and business goals, now is the perfect time to take inventory of your systems and processes, identify your needs and gaps and understand the revenue technology landscape. </p>



<p>The good news is there are both incumbent and emerging options. The challenge in this positioning battle is understanding what’s right for your business, what’s real, and what’s next.</p>

						<hr>
												<p><em>Opinions expressed in this article are those of the guest author and not necessarily MarTech. Staff authors are listed <a href="/staff">here</a>.</em></p>
						<hr>
						
					
<div class="container-fluid px-0 mt-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">New on MarTech</p>
			<section class="global-content-stream">
				<ul class="wpp-list">
										
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/brands-cost-cutting-moves-are-costing-them-customers/">Brands’ cost-cutting moves are costing them customers</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/">Get your front row seat for the race to be the B2B revenue platform of record</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/what-is-marketing-performance-management-and-how-can-it-help-you/">What is marketing performance management and how can it help you?</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/tiktok-is-setting-the-ground-rules-for-social-media/">TikTok is setting the ground rules for social media</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://martech.org/how-to-decide-if-youre-ready-for-a-customer-journey-orchestration-solution/">How to decide if you’re ready for a customer journey orchestration solution</a>
									</span>
								</div>
							</div>
						</div>
					</article>

									</ul>
			</section>
		</div>
	</div>
</div>
											<!-- START EOS SPACE -->
<div id='div-gpt-ad-6013980-7'>
	<!-- <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-7'); });
	</script> -->
</div>
<!-- END EOS SPACE -->
					
						<div class="about-author">
	<p>About The Author</p>
	<div class="information">
		<div class="author-module">
			<div class="row">
				<div class="col-12 col-lg-3">
					<div class="avatar">
						<img class="img-fluid" src="https://martech.org/scott-vaughan/">					</div>
				</div>
				<div class="col-12 col-lg-9">
					<div class="about">
						<div class="name">
							<strong><a href="https://martech.org/author/scott-vaughan/" title="Posts by Scott Vaughan" rel="author">Scott Vaughan</a></strong>
						</div>
						<div class="twitter pt-2">
															<iframe id="twitter-widget-0" src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=ScottAVaughan&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;"></iframe>
													</div>
						Scott Vaughan is a B2B CMO and go-to-market leader. After several CMO and business leadership roles, Scott is now an active advisor and consultant working with CMO, CXOs, Founders, and investors on business, marketing, product, and GTM strategies. He thrives in the B2B SaaS, tech, marketing, and revenue world. 

His passion is fueled by working in-market to create new levels of business and customer value for B2B organizations. His approach is influenced and driven by his diverse experience as a marketing leader, revenue driver, executive, market evangelist, speaker, and writer on all things marketing, technology, and business. He is drawn to disruptive solutions and to dynamic companies that need to transform.					</div>
				</div>
			</div>
		</div>
	</div>
</div>
						<div class="related row">
	<div class="secondary topics col-12 mb-3">
		<p>Related Topics</p>
		<a href="https://martech.org/topic/account-based-marketing-abm/">Account-based Marketing (ABM)</a><a href="https://martech.org/topic/b2b-marketing/">B2B Marketing</a><a href="https://martech.org/topic/digital-transformation/">Digital Transformation</a>	</div>
</div>
						<br/>
					</div><!-- .body_copy -->

				</div><!-- story-box -->


			</article><!-- article-content -->

		
			<script type="text/javascript">
				dataLayer.push({
					event: 'pageview',
					'dimension2': 'B2B Marketing',
					'dimension3': 'Scott Vaughan',
					'dimension5': '2022-07-25 09:28:32',
					'dimension9': 'Account-based Marketing (ABM), B2B Marketing, Digital Transformation'
				});
			</script>

					</div>

		<div class="col-12 col-md-5 col-lg-4">
			<div class="d-flex justify-content-center">
				<aside class="right-rail">
	<div class="right-rail-content pb-4">

					<!-- START SIDEBAR TOP SPACE -->
<div class="ad mb-3">
	<div id='div-gpt-ad-6013980-1' style='width:300px;min-height:250px;'>
		<!-- <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-1'); });
		</script> -->
	</div>
</div>
<!-- END SIDEBAR TOP SPACE -->
		
				<div class="mb-4 d-none d-md-block">
			<div class="nl-stacked-form border p-2 mx-auto">
	<p class="stacked-form-text mb-2 mt-1 text-center">Get the daily newsletter digital marketers rely on.</p>
	<form id="nls" class="mb-1 px-2" action="/lib/process/process-mkto-api.php" method="POST">
		<div class="form-group mb-1">
			<input type="hidden" name="formid" value="12054" />
			<input type="hidden" name="programid" value="3655">
							<input type="hidden" name="mtoSignUp" value="Sidebar Newsletter Form" />
						<input type="hidden" name="utmMedium" value="" />
			<input type="hidden" name="utmCampaign" value="" />
			<input type="hidden" name="utmSource" value="" />
			<input type="hidden" name="utmContent" value="" />
			<input type="hidden" name="pageLink" value="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/" />
			<input type="hidden" name="ipAddress" value="107.77.201.167" />
			<input type="hidden" name="cookieValue" id="munchkinCookieStacked" />
			<input name="first_name" type="text" class="first_name d-none">
			<input class="stackedFormEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
		</div>
		<div class="d-none" id="nls-submit"><p>Processing...Please wait.</p></div>
		<button type="submit" name="submit_button" id="stacked-button" class="btn btn-dark w-100 rounded-0 font-weight-bold stackedFormButton" onClick="gtag('send','event','signup','subscribe','stacked mt');">SUBSCRIBE</button>
	</form>
	<p class="small text-center mb-0"><a href="https://martech.org/terms-of-service/" target="_blank">See terms.</a></p>
</div>

<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieStacked').value = getCookie('_mkto_trk');
</script>		</div>
		
		
<div class="sb-events mb-4">
	<div class="pb-1">
		<span>ATTEND OUR EVENTS</span>
		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="https://www.martechconf.com/?utm_source=mt&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo">
			<img src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" class="img-fluid pb-3" width="300" height="60" alt="The MarTech Conference logo." />
		</a>

		

							<p class=show-section>September 28-29, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/fall?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+fall+2022&utm_content=standunit+text" style="text-decoration: underline;">Fall </a></p>

							

							<p class=hide-section>Start Training Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=mt+master+classes+2022&utm_content=standunit" style="text-decoration: underline;">Master Classes</a></p>

							

							<p class=hide-section>Start Discovering Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/spring?utm_source=mt&utm_medium=textlink&utm_campaign=mtc+spring+2022&utm_content=standunit+text" style="text-decoration: underline;">Spring </a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary mt-1" role="button" onclick=""></a> -->

		<br><br>
		<!-- SMX EVENTS -->

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">
			<img src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." />
		</a>

		

							<p class=hide-section>Start Training Now:: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/advanced?utm_source=mt&utm_medium=textlink&utm_campaign=smx+advanced+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced</a></p>

							

							<p class=hide-section>November  14-15, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/next?utm_source=ml&utm_medium=textlink&utm_campaign=smx+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Next </a></p>

							

							<p class=hide-section>March 8-9, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/master-classes/?utm_source=mt&utm_medium=textlink&utm_campaign=smx+master+classes+2022&utm_content=standunit+text" style="text-decoration: underline;">Master Classes </a></p>

								</div>

	<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->

</div>

					<!-- START SIDEBAR CENTER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-2'>
			<!-- <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-2'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR CENTER SPACE -->
		
		
<div class="sb-dmd mb-4">
	<div>
		<span>Webinars</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/4-Proven-Methods-to-Maximize-Your-Marketing-Efforts?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-08-02" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">4 Proven Methods to Maximize Your Marketing Efforts</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Google-Performance-Max-Strategies-for-building-optimal-campaigns-?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-07-28" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Google Performance Max: Strategies for building optimal campaigns</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Four-Elements-of-a-Powerful-Data-Driven-Martech-Stack?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-07-26" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Four Elements of a Powerful, Data-Driven Martech Stack</a></p>
	</div>
	<a target="_blank" href="/webinars/" class="btn btn-primary w-100" role="button" onclick="gtag('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a>
</div>
		
<div class="sb-dmd mb-4">
	<div>
		<span>Intelligence Reports</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2207_MktgPerfMg_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Marketing Performance Management Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2106_CustmrJour_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Customer Journey Orchestration Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2107_ABMToolsRp_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Account-Based Marketing Platforms: A Marketer’s Guide</a></p>
	</div>
	<a target="_blank" href="/intelligence-reports/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd intelligence reports');">See More Intelligence Reports</a>
</div>

		
<div class="sb-dmd mb-4">
	<div>
		<span>Featured White Paper</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/SUN_2207_VidTrndRep_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">The Pulse on Professional Video: 2022 Trends Report</a></p>
	</div>
	<a target="_blank" href="/white-papers/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a>
</div>

					<!-- START SIDEBAR LOWER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-6013980-3'>
			<!-- <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-3'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR LOWER SPACE -->
		
		<div class="sb-dmd mb-4">
			<div>
				<span>Search Our Site</span>

				<div id="sidebar-search" class="sidebar-search-form">
					<form name="searchform" class="sidebar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
						<div class="row g-0">
							<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
								<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
							</div>
							<div class="form-group col-4 col-md-4 col-lg-2 mb-0">
								<button type="submit" class="btn btn-dark w-75 rounded-0 sidebar-submit">Submit</button>
							</div>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</aside>
			</div>
		</div>
	</div> <!-- /.row -->
</div> <!-- /.content col-12 mt-4 mb-4 mx-auto -->


				</div> <!-- /.container-fluid -->

				<footer class="site-footer">
	<div class="bg-ftr-subscribe py-2">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-5 col-xl-4 px-md-0">
					<p class="ftr-nl-text text-md-center text-lg-left pt-lg-1 mb-2 mb-lg-0">Receive daily marketing news & analysis.</p>
				</div>
				<div class="ff-inner col-12 col-lg-7 col-xl-8 px-md-0">
					<form id="nlf" action="/lib/process/process-mkto-api.php" method="POST">
	<div class="row g-0">
		<div class="col-12 col-md-8">
			<div class="form-group mb-0">
				<input type="hidden" name="formid" value="12054" />
				<input type="hidden" name="programid" value="3655">
				<input type="hidden" name="mtoSignUp" value="Footer Newsletter Form" />
				<input type="hidden" name="utmMedium" value="" />
				<input type="hidden" name="utmCampaign" value="" />
				<input type="hidden" name="utmSource" value="" />
				<input type="hidden" name="utmContent" value="" />
				<input type="hidden" name="pageLink" value="https://martech.org/get-your-front-row-seat-for-the-race-to-be-the-b2b-revenue-platform-of-record/" />
				<input type="hidden" name="ipAddress" value="107.77.201.167" />
				<input type="hidden" name="cookieValue" id="munchkinCookieFooter" />
				<input name="first_name" type="text" class="first_name d-none">
				<input class="footerEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required>
			</div>
		</div>
		<div class="col-12 col-md-4">
			<div class="d-none" id="nlf-submit"><p>Processing...Please wait.</p></div>
			<button class="btn btn-mto footerButton w-100 rounded-0 font-weight-bold" id="footer-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','footer mt');">SUBSCRIBE</button>
		</div>
	</div>
</form>

<script>
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieFooter').value = getCookie('_mkto_trk');
</script>				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="footer-inner row pt-3">
			<div class="col-6 col-md-3 offset-xxl-1 col-xxl-3">
				<p>Topics</p>
				<ul class="list-unstyled">
					<li><a href="/topic/digital-transformation/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Transformation'});">Transformation</a></li>
					<li><a href="/topic/marketing-operations/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Operations'});">Operations</a></li>
					<li><a href="/topic/data/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Data'});">Data</a></li>
					<li><a href="/topic/customer-digital-experience/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Experience'});">Experience</a></li>
					<li><a href="/topic/performance-marketing/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Performance'});">Performance</a></li>
					<li><a href="/topic/marketing-management/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Management'});">Management</a></li>
					<li><a href="/martech-topics/" onClick="dataLayer.push({'event':'footer-click','footerURL':'All Topics'});">All Topics</a></li>
					<li><a href="/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Home'});">Home</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>Our Events</p>
				<ul class="list-unstyled">
					<li><a href="//martechconf.com/" onClick="dataLayer.push({'event':'footer-click','footerURL':'MarTech'});" target="_blank">MarTech</a></li>
					<li><a href="//marketinglandevents.com/smx/" onClick="dataLayer.push({'event':'footer-click','footerURL':'SMX'});" target="_blank">Search Marketing Expo - SMX</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>About</p>
				<ul class="list-unstyled">
					<li><a href="/what-is-martech/" onClick="dataLayer.push({'event':'footer-click','footerURL':'What Is MarTech'});">What is MarTech</a></li>
					<li><a href="/contact/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Contact'});" target="_blank">Contact</a></li>
					<li><a href="/privacy-policy/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Privacy</a></li>
					<li><a href="/terms/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});">Terms Of Use</a></li>
					<li><a href="//thirddoormedia.com/solutions/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Marketing Opportunities'});" target="_blank">Marketing Opportunities</a></li>
					<li><a href="/staff/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Staff'});">Staff</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-2">
				<p>Follow Us</p>
				<ul class="list-unstyled">
					<li><a href="//www.facebook.com/martechismarketing " rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'Facebook'});" target="_blank"><i class="fab fa-facebook-f pe-2"></i>Facebook</a></li>
					<li><a href="//twitter.com/martechismktg" onClick="dataLayer.push({'event':'footer-click','footerURL':'Twitter'});"><i class="fab fa-twitter pe-1" target="_blank"></i>Twitter</a></li>
					<li><a href="//www.linkedin.com/company/martechismarketing/" rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'LinkedIn'});" target="_blank"><i class="fab fa-linkedin-in pe-2"></i>LinkedIn</a></li>
					<li><a href="/newsletters/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Newsletter'});" target="_blank"><i class="fas fa-envelope pe-1"></i>Newsletters</a></li>
					<li><a href="/feed/" onClick="dataLayer.push({'event':'footer-click','footerURL':'RSS'});"><i class="fas fa-rss pe-2" target="_blank"></i>RSS</a></li>
				</ul>
			</div>
		</div>
		<div class="copyright text-center mb-5">
			<p class="small" style="color: gray;">&copy; 2022 Third Door Media, Inc. All rights reserved.</p>
		</div>
	</div>
</footer>

			</main> <!-- /.main-container-wrap -->
		</div> <!-- /.page-container main-outer-container -->

		<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/fwth\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/martech.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/jquery.validate.min.js?ver=1.11.1' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/bootstrap/bootstrap.bundle.min.js?ver=1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/custom.js?ver=1' id='custom-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/marquee.js?ver=1' id='marquee-js'></script>
<script type='text/javascript' src='https://martech.org/wp-content/themes/editorial-2021/js/sharing_controls.js?ver=1' id='sharing_controls-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:1},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://martech.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
					<script type="text/javascript">
				googletag.cmd.push(function() {
					// Marquee 3200x1040
					googletag.display('div-gpt-ad-6013980-5');
															// Sidebar Top 300x250
					googletag.display('div-gpt-ad-6013980-1');
										// Sidebar Center 300x250
					googletag.display('div-gpt-ad-6013980-2');
					// Sidebar Lower 300x250
					googletag.display('div-gpt-ad-6013980-3');
										// Leaderboard 728x90
					googletag.display('div-gpt-ad-6013980-6');
										// End of Story
					googletag.display('div-gpt-ad-6013980-7');
										// Mobile 300x250
					// googletag.display('div-gpt-ad-6013980-8');

					
					googletag.pubads().refresh();
				});
			</script>
		
		
		<script type="text/javascript">
  setTimeout(function(){
	window.ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
	}, 3000);
</script>
	</body>
</html>