<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="apple-touch-icon" sizes="180x180" href="https://martech.org/wp-content/themes/editorial-2021/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://martech.org/wp-content/themes/editorial-2021/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://martech.org/wp-content/themes/editorial-2021/favicon-16x16.png"><link rel="manifest" href="https://martech.org/wp-content/themes/editorial-2021/site.webmanifest"><link rel="mask-icon" href="https://martech.org/wp-content/themes/editorial-2021/safari-pinned-tab.svg" color="#5bbad5"><link rel="canonical" href="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/"><meta name="msapplication-TileColor" content="#f15922"><meta name="theme-color" content="#ffffff"><meta name="facebook-domain-verification" content="b2kj89ug1logtlxrddleq9n1nmnwgi" /><style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://martech.org/wp-content/cache/autoptimize/css/autoptimize_5faa2764fc13db958d01c40a9b90c71b.css" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://martech.org/wp-content/cache/autoptimize/css/autoptimize_5faa2764fc13db958d01c40a9b90c71b.css" rel="stylesheet" /></noscript><title>Cord cutting gains steam after 4% drop last year</title> <script>dataLayer = [];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WNWBNXJ');</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="US cable subscriptions down by 30 million since 2020. cord cutting" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cord cutting gains steam after 4% drop last year" /><meta property="og:description" content="US cable subscriptions down by 30 million since 2020." /><meta property="og:url" content="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/" /><meta property="og:site_name" content="MarTech" /><meta property="article:publisher" content="https://www.facebook.com/martechismarketing" /><meta property="article:published_time" content="2022-05-09T15:48:13+00:00" /><meta property="article:modified_time" content="2022-05-09T15:48:19+00:00" /><meta property="og:image" content="https://martech.org/wp-content/uploads/2016/03/ss-cut-cord-cable.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@martechismktg" /><meta name="twitter:site" content="@martechismktg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Constantine von Hoffman" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://martech.org/#organization","name":"MarTech","url":"https://martech.org/","sameAs":["https://www.facebook.com/martechismarketing","https://www.linkedin.com/martechismarketing","https://twitter.com/martechismktg"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://martech.org/#/schema/logo/image/","url":"https://martech.org/wp-content/uploads/2021/06/OG-image-1.png","contentUrl":"https://martech.org/wp-content/uploads/2021/06/OG-image-1.png","width":1920,"height":1080,"caption":"MarTech"},"image":{"@id":"https://martech.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://martech.org/#website","url":"https://martech.org/","name":"MarTech","description":"Marketing Strategy, Marketing Technology, Marketing Transformation","publisher":{"@id":"https://martech.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://martech.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#primaryimage","url":"https://martech.org/wp-content/uploads/2016/03/ss-cut-cord-cable.jpg","contentUrl":"https://martech.org/wp-content/uploads/2016/03/ss-cut-cord-cable.jpg","width":1920,"height":1080,"caption":"Cord cutting"},{"@type":"WebPage","@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#webpage","url":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/","name":"Cord cutting gains steam after 4% drop last year","isPartOf":{"@id":"https://martech.org/#website"},"primaryImageOfPage":{"@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#primaryimage"},"datePublished":"2022-05-09T15:48:13+00:00","dateModified":"2022-05-09T15:48:19+00:00","description":"US cable subscriptions down by 30 million since 2020. cord cutting","breadcrumb":{"@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/"]}]},{"@type":"BreadcrumbList","@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"MarTech","item":"https://martech.org/"},{"@type":"ListItem","position":2,"name":"Marketing Analytics","item":"https://martech.org/topic/marketing-analytics/"},{"@type":"ListItem","position":3,"name":"Cord cutting gains steam after 4% drop last year"}]},{"@type":"NewsArticle","@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#article","isPartOf":{"@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#webpage"},"author":{"@id":"https://martech.org/#/schema/person/ee7dd66eafd579ee1ecdac5f9879e37f"},"headline":"Cord cutting gains steam after 4% drop last year","datePublished":"2022-05-09T15:48:13+00:00","dateModified":"2022-05-09T15:48:19+00:00","mainEntityOfPage":{"@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#webpage"},"wordCount":375,"publisher":{"@id":"https://martech.org/#organization"},"image":{"@id":"https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/#primaryimage"},"thumbnailUrl":"https://martech.org/wp-content/uploads/2016/03/ss-cut-cord-cable.jpg","articleSection":["Advertising","Connected TV and OTT","Data","Marketing Analytics"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://martech.org/#organization"}},{"@type":"Person","@id":"https://martech.org/#/schema/person/ee7dd66eafd579ee1ecdac5f9879e37f","name":"Constantine von Hoffman","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://martech.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3c5bf53037965aec24dc3796e1452be7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3c5bf53037965aec24dc3796e1452be7?s=96&d=mm&r=g","caption":"Constantine von Hoffman"},"description":"Constantine von Hoffman is managing editor of MarTech. A veteran journalist, Con has covered business, finance, marketing and tech for CBSNews.com, Brandweek, CMO, and Inc. He has been city editor of the Boston Herald, news producer at NPR, and has written for Harvard Business Review, Boston Magazine, Sierra, and many other publications. He has also been a professional stand-up comedian, given talks at anime and gaming conventions on everything from My Neighbor Totoro to the history of dice and boardgames, and is author of the magical realist novel John Henry the Revelator. He lives in Boston with his wife, Jennifer, and either too many or too few dogs.","sameAs":["https://thirddoormedia.com"],"url":"https://martech.org/author/constantine-von-hoffman/"}]}</script> <link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googleadservices.com' /><link rel='dns-prefetch' href='//script.crazyegg.com' /><link href='https://adservice.google.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://www.googletagservices.com' rel='preconnect' /><link href='https://tpc.googlesyndication.com' rel='preconnect' /><link href='https://cdn.jst.ai' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' rel='preconnect' /> <script type='text/javascript' src='https://martech.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://martech.org/wp-json/" /><link rel="alternate" type="application/json" href="https://martech.org/wp-json/wp/v2/posts/352242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martech.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://martech.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://martech.org/?p=352242' /><link rel="alternate" type="application/json+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fcord-cutting-gains-steam-after-4-drop-last-year%2F" /><link rel="alternate" type="text/xml+oembed" href="https://martech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartech.org%2Fcord-cutting-gains-steam-after-4-drop-last-year%2F&amp;format=xml" /><link rel="preload" as="font" href="https://martech.org/wp-content/themes/editorial-2021/fonts/font-awesome/fa-solid-900.woff2" crossorigin><link rel="preload" as="font" href="https://martech.org/wp-content/themes/editorial-2021/fonts/font-awesome/fa-brands-400.woff2" crossorigin> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
			.addSize([1024, 400], [[970, 250], [728, 90], [1, 1]])
			.addSize([768, 400], [728, 90])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping2 = googletag.sizeMapping()
			.addSize([1024, 400], [[300, 250], [300, 600], [300, 481], [160, 600]])
			.addSize([768, 400], [[300, 250], [300, 600], [300, 481]])
			.addSize([470, 400], [])
			.addSize([0, 0], [])
			.build();

		var mapping3 = googletag.sizeMapping()
			.addSize([1200, 400], [[800, 440], [800, 260]])
			.addSize([0, 0], [])
			.build();

		var mapping4 = googletag.sizeMapping()
			.addSize([1024, 400], [300, 250])
			.addSize([768, 400], [300, 250])
			.addSize([0, 0], [])
			.build();

		var mapping5 = googletag.sizeMapping()
			.addSize([1024, 400], [])
			.addSize([768, 400], [])
			.addSize([470, 400], [])
			.addSize([360, 400], [300, 250])
			.addSize([0, 0], [300, 250])
			.build();

			googletag.defineSlot('/1038259/MT_Sidebar-top', [[300,250],[300,600],[160,600]], 'div-gpt-ad-6013980-1')
			.setTargeting('Martech', ['Marketing Analytics'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Sidebar-center', [[300,250],[300,600]], 'div-gpt-ad-6013980-2')
			.setTargeting('Martech', ['Marketing Analytics'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
		googletag.defineSlot('/1038259/MT_Sidebar-lower', [[300,250],[300,600],[300,481]], 'div-gpt-ad-6013980-3')
			.setTargeting('Martech', ['Marketing Analytics'])
			.defineSizeMapping(mapping2)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Marquee', [[1,1]], 'div-gpt-ad-6013980-5')
			.setTargeting('Martech', ['Marketing Analytics'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
		googletag.defineSlot('/1038259/MT_Leaderboard', [[970,250],[728,90]], 'div-gpt-ad-6013980-6')
			.setTargeting('Martech', ['Marketing Analytics'])
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_End-of-Story', [[800,440],[800,260]], 'div-gpt-ad-6013980-7')
			.setTargeting('Martech', ['Marketing Analytics'])
			.defineSizeMapping(mapping3)
			.addService(googletag.pubads());
			googletag.defineSlot('/1038259/MT_Mobile', [[300,250]], 'div-gpt-ad-6013980-8')
			.setTargeting('Martech', ['Marketing Analytics'])
			.defineSizeMapping(mapping5)
			.addService(googletag.pubads());

		googletag.pubads().enableLazyLoad({
			fetchMarginPercent: 500,  // Fetch slots within 1 viewports.
			renderMarginPercent: 200,  // Render slots within 1 viewports.
			mobileScaling: 2.0  // Double the above values on mobile.
		});
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
  });</script> </head><body class="template-article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNWBNXJ"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-container main-outer-container">  <script type="text/javascript">var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
	var eventer = window[eventMethod];
	var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

	eventer(messageEvent,function(e) {
		var key = e.message ? "message" : "data";
		var data = e[key];

		var eventName = data.message || 'ignore';

		if (eventName == 'adContentAvailable') {
			console.log( 'ad data available: ', data );

			jQuery('div,li').filter('[data-container-ad-unit-id="' + data.adUnit + '"]').html( data.content );
			jQuery('#img1').css('background-image', 'url(' + data.parallaxImg + ')');
			jQuery('body').addClass('parallax-active');
			jQuery('#floatingnav').addClass('stickyheader-mobile');

			parallax.init();
		}
	},false);</script> <div id='div-gpt-ad-6013980-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-5'); });</script> </div><div class="parallax_img" id="img1" data-container-ad-unit-id="/1038259/MT_Marquee" style="position:relative; background-position: center top !important;margin-top:-24px;"></div><header class="bg-white outer-header-container sticky-top"><nav class="navbar navbar-expand-lg navbar-light shadow bg-white py-1"><div class="container"> <a class="navbar-brand" href="/"><noscript><img width="322" height="63" class="nav-logo ms-3 ms-md-0" src="/wp-content/themes/editorial-2021/img/logo/martech21_logo_hrzntl.svg" alt="Martech: Martech is Marketing Logo"></noscript><img width="322" height="63" class="lazyload nav-logo ms-3 ms-md-0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20322%2063%22%3E%3C/svg%3E' data-src="/wp-content/themes/editorial-2021/img/logo/martech21_logo_hrzntl.svg" alt="Martech: Martech is Marketing Logo"></a><div class="d-flex"> <a class="d-block d-lg-none nav-email-icon me-3" href="https://martech.org/newsletters"> <span class="fas fa-2x fa-envelope pt-1"></span> </a> <button class="navbar-toggler me-3 me-md-0" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button></div><div class="collapse navbar-collapse" id="navbarNav"><ul class="navbar-nav"><li class="nav-item dropdown"> <a class="nav-link dropdown-toggle" href="#" id="navbarTopicsDropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Topics</a><div class="dropdown-menu" aria-labelledby="navbarTopicsDropdown"><div class="row g-0"><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/topic/digital-transformation/"><div class="d-flex justify-content-between align-items-center"> Transformation <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/topic/marketing-operations/"><div class="d-flex justify-content-between align-items-center"> Operations <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/topic/data/"><div class="d-flex justify-content-between align-items-center"> Data <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/topic/customer-digital-experience/"><div class="d-flex justify-content-between align-items-center"> Experience <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/topic/performance-marketing/"><div class="d-flex justify-content-between align-items-center"> Performance <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/topic/marketing-management/"><div class="d-flex justify-content-between align-items-center"> Management <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/topic/special-reports/"><div class="d-flex justify-content-between align-items-center"> Special Reports <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/martech-topics/"><div class="d-flex justify-content-between align-items-center"> All Topics <i class="fas fa-greater-than"></i></div> </a></div></div></div></li><li class="nav-item"> <a class="nav-link" target="_blank" href="//martechconf.com">Conference</a></li><li class="nav-item"> <a class="nav-link" href="/webinars/">Webinars</a></li><li class="nav-item"> <a class="nav-link" href="/intelligence-reports/">Intelligence Reports</a></li><li class="nav-item"> <a class="nav-link" href="/white-papers/">White Papers</a></li><li class="nav-item dropdown wim-dropdown"> <a class="nav-link dropdown-toggle" href="#" id="navbarWIMDropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">What is MarTech</a><div class="dropdown-menu" aria-labelledby="navbarWIMDropdown"><div class="row g-0"><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/what-is-martech/"><div class="d-flex justify-content-between align-items-center"> Mission <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" target="_blank" href="https://thirddoormedia.com/team/"><div class="d-flex justify-content-between align-items-center"> Team <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" href="/newsletters/"><div class="d-flex justify-content-between align-items-center"> Newsletter <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" target="_blank" href="https://searchengineland.com/"><div class="d-flex justify-content-between align-items-center"> Search Engine Land <i class="fas fa-greater-than"></i></div> </a></div><div class="col-12 col-lg-4"> <a class="dropdown-item" target="_blank" href="https://thirddoormedia.com/"><div class="d-flex justify-content-between align-items-center"> Third Door Media <i class="fas fa-greater-than"></i></div> </a></div></div></div></li></ul><div class="d-block d-lg-none pt-3 pt-lg-0"><div id="navbar-search" class="nav-search-form"><form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"><div class="row g-0"><div class="form-group col-8 col-md-8 col-lg-10 mb-0"> <input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"></div><div class="form-group col-6 col-md-5 col-lg-2 mb-0"> <button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button></div></div></form></div></div></div><div class="nav-subscribe nav-item d-none d-xl-block"><form id="nlh1" class="d-flex align-items-center" action="/lib/process/process-mkto-api.php" method="POST"> <input type="hidden" name="formid" value="12054" /> <input type="hidden" name="programid" value="3655"> <input type="hidden" name="mtoSignUp" value="Navbar Newsletter Form" /> <input type="hidden" name="utmMedium" value="" /> <input type="hidden" name="utmCampaign" value="" /> <input type="hidden" name="utmSource" value="" /> <input type="hidden" name="utmContent" value="" /> <input type="hidden" name="pageLink" value="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/" /> <input type="hidden" name="ipAddress" value="44.241.148.94" /> <input type="hidden" name="cookieValue" id="munchkinCookieNav" /> <input name="first_name" type="text" class="first_name d-none"> <input class="headerEmail form-control rounded-0 required" style="min-width: 15.625rem;" type="email" name="email" placeholder="Enter your business email here" required><div class="d-none" id="nlh1-submit"><p>Processing...Please wait.</p></div> <button type="submit" name="submit_button" class="btn navButton rounded-0" id="hover-button" onClick="gtag('send','event','signup','subscribe','header mtt navbar');">SUBSCRIBE</button></form> <script>function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieNav').value = getCookie('_mkto_trk');</script> </div><div class="nav-search nav-item d-none d-lg-block"><div class="dropdown"> <a class="nav-link" href="#"><i class="fas fa-search"></i></a><div class="dropdown-menu"><div id="navbar-search" class="nav-search-form"><form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"><div class="row g-0"><div class="form-group col-8 col-md-8 col-lg-10 mb-0"> <input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"></div><div class="form-group col-6 col-md-5 col-lg-2 mb-0"> <button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button></div></div></form></div></div></div></div></div></nav></header><main class="main-container-wrap"><div class="container-fluid"><div class="d-flex justify-content-center"><div id="leaderboard" class="d-none d-md-block mt-2"><div class="advertise-leaderboard advertise-728x90"><div id='div-gpt-ad-6013980-6' style='min-width:728px;min-height:90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-6'); });</script> </div></div></div></div><div id="adSpacer"></div><div class="content mt-4 mx-auto"><div class="row"><div class="col-12 col-md-7 col-lg-8"><article class="article-content"><div class="story-box sharing_controls_startpoint_fixed"><div class="channel"><p id="breadcrumbs"><span><span><a href="https://martech.org/">MarTech</a> » <span><a href="https://martech.org/topic/marketing-analytics/">Marketing Analytics</a> » <span class="breadcrumb_last" aria-current="page">Cord cutting gains steam after 4% drop last year</span></span></span></span></p></div><h1 itemprop="headline">Cord cutting gains steam after 4% drop last year</h1><h2 class="subhead" itemprop="alternativeHeadline">US cable subscriptions down by 30 million since 2020.</h2><div class="dateline"> <a href="https://martech.org/author/constantine-von-hoffman/" title="Posts by Constantine von Hoffman" rel="author">Constantine von Hoffman</a> on May 9, 2022 at 11:48 am</div><div class="d-sm-none"><div class="d-flex justify-content-center"><div class="ad mb-3"><div id='div-gpt-ad-6013980-8' style='min-width:300px;min-height:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-8'); });</script> </div></div></div></div><section
 class="sharing_controls"
 data-twitter-handle="@martechismktg"
 data-linkedin-source="MarTech Is Marketing"
 data-email-subject="A link from MarTech"
 data-email-body="Hi,[newline][newline]I've shared a link from MarTech.[newline][newline][title]:[newline][shortlink][newline]"
 data-permalink="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/"
 data-shortlink=""
 data-featured-image="#insert-image-url"
 data-full-title="Cord cutting gains steam after 4% drop last year"
 data-abbreviated-title="Cord cutting gains steam after 4% drop last year"
 data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
 data-sticky-endpoint-selector="footer"
 data-content-startpoint-selector=".sharing_controls_startpoint_content"
 data-content-endpoint-selector=".sharing_controls_endpoint_content"><ul><li data-id="linkedin" class="linkedin"><i class="fab fa-linkedin-in" onclick="gtag('send', 'social', 'linkedin', 'share', 'https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/');"></i></li><li data-id="twitter" class="twitter"><i class="fab fa-twitter" onclick="gtag('send', 'social', 'twitter', 'share', 'https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/');"></i></li><li data-id="facebook" class="facebook"><i class="fab fa-facebook-f" onclick="gtag('send', 'social', 'facebook', 'share', 'https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/');"></i></li></ul></section><div itemprop="articleBody" class="body-content pt-3"><div class="sharing_content_channel"><div class="sharing_controls_startpoint_content"></div></div><p>Cord cutting is gaining steam again, with 30% of US cable users saying it’s likely they will end their subscriptions in the next six months. That’s up from 26% last year and about the same as in 2020, according to a <a href="https://docs.cdn.yougov.com/6t4me9x2sz/toplines_Opinions%20on%20TV%20and%20streaming.pdf">new poll from YouGov</a>.</p><p><strong>Cable subscriptions down. </strong>Overall, there are about 30 million fewer cable subscribers in the US this year than in 2020 where there were slightly more 140 million. People who have both cable and OTT subscriptions are the largest segment of US TV viewers at 32%. Next up are the cord cutters who are 19%, then 13% who only have cable and 11% who subscribe to streaming services but never had cable.</p><p><em><strong>Read next: </strong></em><a href="https://martech.org/cable-tv-subscriptions-set-to-drop-below-50-of-all-us-households/"><strong><em>Cable TV subscriptions set to drop below 50% of all US households</em></strong></a></p><p><strong>Top streamers. </strong>For all the hand-wringing (and stock-price falling) about the drop in Netflix subscriptions, the company still has 63% of the US streaming market, followed by YouTube (44%), Hulu (42%) and Amazon Prime (39%). Fast-growing Disney+ has 27%. And you know YouTube’s pop-up ads for its TV service? Apparently they’re not doing the trick, as only 9% of viewers have signed on.</p><div class="wp-block-media-text alignwide is-stacked-on-mobile is-image-fill has-background" style="background-color:#fef9f3;grid-template-columns:24% auto"><figure class="wp-block-media-text__media" style="background-image:url(https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-483x600.jpg);background-position:67% 67%"><noscript><img width="483" height="600" src="https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-483x600.jpg" alt="2022 MarTech replacement survey" class="wp-image-352198 size-large" srcset="https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-483x600.jpg 483w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-272x338.jpg 272w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-91x113.jpg 91w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-768x953.jpg 768w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1.jpg 870w" sizes="(max-width: 483px) 100vw, 483px" /></noscript><img width="483" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20483%20600%22%3E%3C/svg%3E' data-src="https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-483x600.jpg" alt="2022 MarTech replacement survey" class="lazyload wp-image-352198 size-large" data-srcset="https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-483x600.jpg 483w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-272x338.jpg 272w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-91x113.jpg 91w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1-768x953.jpg 768w, https://martech.org/wp-content/uploads/2022/05/mtc-replacement-survey-2022-v2-1.jpg 870w" data-sizes="(max-width: 483px) 100vw, 483px" /></figure><div class="wp-block-media-text__content"><p id="h-have-you-moved-from-homegrown-legacy-applications-to-commercial-solutions-or-vice-versa">Have you moved from homegrown legacy applications to commercial solutions (or vice versa)? Let us know!</p><h3 id="h-take-the-2022-martech-replacement-survey-today"><a href="https://www.surveymonkey.com/r/53BYBR2"><strong>Take the 2022 MarTech Replacement Survey today!</strong></a></h3></div></div><p><strong>Live TV. </strong>The pandemic has been hard on live TV. There’s been an 11% drop since 2018, with only 79% of Americans now saying they watch it at least once a week. That’s nearly tied with on-demand, which jumped from 68% four years ago to 78% in 2021.</p><p><strong>Netflix news. </strong>Other good news/bad news for Netflix from the survey: Only 25% of Americans say they share passwords for streaming services. That’s pretty good, considering 36% say it’s OK. On the other hand, the company had only two of the top 10 most popular new series last year, while Disney + had six. CBS and The CW had the other two.  </p><p><strong>Odd fact. </strong>8% of viewers say they enjoy watching TV/videos <em>more</em> when it has commercials.</p><p><strong>Why we care.</strong> Despite slowing last year, it’s clear that cord-cutting is going to keep going. This is really bad news if you’re a cable company and really useful if you’re trying to plan your ad-spend. The 8% not above is truly an outlier, 62% of viewers say commercials make viewing less enjoyable. This is not a hopeful sign for Netflix ad-supported viewing plans.</p><hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/><div class="nl-inline-form border py-2 px-1 my-2"><div class="row align-items-center"><div class="col-12 col-lg-3 col-xl-4 pe-md-0 pb-2 pb-lg-0"><p class="inline-form-text text-center mb-0">Get the daily newsletter digital marketers rely on.</p></div><div class="col-12 col-lg-7 col-xl-6  pe-lg-0"><div class="form-nl-inline"><form id="inline-nl-form" action="/lib/process/process-mkto-api.php" method="POST"><div class="row g-0"><div class="form-group col-12 col-lg-8 mb-0"> <input type="hidden" name="formid" value="12054" /> <input type="hidden" name="programid" value="3655"> <input type="hidden" name="mtoSignUp" value="Inline Newsletter Form" /> <input type="hidden" name="utmMedium" value="" /> <input type="hidden" name="utmCampaign" value="" /> <input type="hidden" name="utmSource" value="" /> <input type="hidden" name="utmContent" value="" /> <input type="hidden" name="pageLink" value="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/" /> <input type="hidden" name="ipAddress" value="44.241.148.94" /> <input type="hidden" name="cookieValue" id="munchkinCookieInline" /> <input name="first_name" type="text" class="first_name d-none"> <input class="inlineEmail form-control rounded-0 required w-100" type="email" name="email" placeholder="Enter your business email here." required></div><div class="col-12 col-lg-4 col-xl-4 mb-0"><div class="d-none" id="nl-inline-submit"><p>Processing...Please wait.</p></div> <button class="btn btn-dark inlineButton w-100 rounded-0 font-weight-bold" id="inline-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','inline mt');">SUBSCRIBE</button></div></div></form></div></div><div class="col-12 col-lg-2 col-xl-2 ps-1"><p class="text-center mb-0"><a class="nl-terms" href="https://thirddoormedia.com/terms/" target="_blank">See terms.</a></p></div></div></div>  <script>function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieInline').value = getCookie('_mkto_trk');</script> <hr class="wp-block-separator has-text-color has-background has-cyan-bluish-gray-background-color has-cyan-bluish-gray-color"/><hr><div class="container-fluid px-0 mt-new-articles"><div class="row"><div class="col-12"><h3 class="pb-1">New on MarTech</h3><section class="global-content-stream"><ul class="wpp-list"><article class="stream-article latest my-1"><div class="row pb-2 mx-1"><div class="col-12 px-0"><div class="article-text"><h2 class="headline"> <a href="https://martech.org/a-statistical-picture-of-the-cost-of-digital-advertising-fraud/">A statistical picture of the cost of digital advertising fraud</a></h2></div></div></div></article><article class="stream-article latest my-1"><div class="row pb-2 mx-1"><div class="col-12 px-0"><div class="article-text"><h2 class="headline"> <a href="https://martech.org/3-ways-to-optimize-first-party-data-collection/">3 ways to optimize first-party data collection</a></h2></div></div></div></article><article class="stream-article latest my-1"><div class="row pb-2 mx-1"><div class="col-12 px-0"><div class="article-text"><h2 class="headline"> <a href="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/">Cord cutting gains steam after 4% drop last year</a></h2></div></div></div></article><article class="stream-article latest my-1"><div class="row pb-2 mx-1"><div class="col-12 px-0"><div class="article-text"><h2 class="headline"> <a href="https://martech.org/heres-how-startups-and-small-companies-should-build-their-marketing-stacks/">Here’s how startups and small companies should build their marketing stacks</a></h2></div></div></div></article><article class="stream-article latest my-1"><div class="row pb-2 mx-1"><div class="col-12 px-0"><div class="article-text"><h2 class="headline"> <a href="https://martech.org/so-you-think-youre-a-martech-genius/">So you think you’re a martech genius?</a></h2></div></div></div></article></ul></section></div></div></div><div id='div-gpt-ad-6013980-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-7'); });</script> </div><div class="about-author"><h3>About The Author</h3><div class="information"><div class="author-module"><div class="row"><div class="col-12 col-lg-3"><div class="avatar"> <noscript><img width="225" height="338" class="img-fluid" src="https://martech.org/wp-content/uploads/2022/03/C-hed-shot-1-225x338.jpg"></noscript><img width="225" height="338" class="lazyload img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20338%22%3E%3C/svg%3E' data-src="https://martech.org/wp-content/uploads/2022/03/C-hed-shot-1-225x338.jpg"></div></div><div class="col-12 col-lg-9"><div class="about"><div class="name"> <strong><a href="https://martech.org/author/constantine-von-hoffman/" title="Posts by Constantine von Hoffman" rel="author">Constantine von Hoffman</a></strong></div><div class="twitter pt-2"></div> Constantine von Hoffman is managing editor of MarTech. A veteran journalist, Con has covered business, finance, marketing and tech for CBSNews.com, Brandweek, CMO, and Inc. He has been city editor of the Boston Herald, news producer at NPR, and has written for Harvard Business Review, Boston Magazine, Sierra, and many other publications. He has also been a professional stand-up comedian, given talks at anime and gaming conventions on everything from My Neighbor Totoro to the history of dice and boardgames, and is author of the magical realist novel John Henry the Revelator. He lives in Boston with his wife, Jennifer, and either too many or too few dogs.</div></div></div></div></div></div><div class="related row"><div class="secondary topics col-12 mb-3"><h3>Related Topics</h3> <a href="https://martech.org/topic/advertising/">Advertising</a><a href="https://martech.org/topic/connected-tv-and-ott/">Connected TV and OTT</a><a href="https://martech.org/topic/data/">Data</a><a href="https://martech.org/topic/marketing-analytics/">Marketing Analytics</a></div></div> <br/></div></div></article> <script type="text/javascript">dataLayer.push({
					event: 'pageview',
					'dimension2': 'Marketing Analytics',
					'dimension3': 'Constantine von Hoffman',
					'dimension5': '2022-05-09 11:48:13',
					'dimension9': 'Advertising, Connected TV and OTT, Data, Marketing Analytics'
				});</script> </div><div class="col-12 col-md-5 col-lg-4"><div class="d-flex justify-content-center"><aside class="right-rail"><div class="right-rail-content pb-4"><div class="ad mb-3"><div id='div-gpt-ad-6013980-1' style='min-width:300px;min-height:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-1'); });</script> </div></div><div class="mb-4 d-none d-md-block"><div class="nl-stacked-form border p-2 mx-auto"><p class="stacked-form-text mb-2 mt-1 text-center">Get the daily newsletter digital marketers rely on.</p><form id="nls" class="mb-1 px-2" action="/lib/process/process-mkto-api.php" method="POST"><div class="form-group mb-1"> <input type="hidden" name="formid" value="12054" /> <input type="hidden" name="programid" value="3655"> <input type="hidden" name="mtoSignUp" value="Sidebar Newsletter Form" /> <input type="hidden" name="utmMedium" value="" /> <input type="hidden" name="utmCampaign" value="" /> <input type="hidden" name="utmSource" value="" /> <input type="hidden" name="utmContent" value="" /> <input type="hidden" name="pageLink" value="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/" /> <input type="hidden" name="ipAddress" value="44.241.148.94" /> <input type="hidden" name="cookieValue" id="munchkinCookieStacked" /> <input name="first_name" type="text" class="first_name d-none"> <input class="stackedFormEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required></div><div class="d-none" id="nls-submit"><p>Processing...Please wait.</p></div> <button type="submit" name="submit_button" id="stacked-button" class="btn btn-dark w-100 rounded-0 font-weight-bold stackedFormButton" onClick="gtag('send','event','signup','subscribe','stacked mt');">SUBSCRIBE</button></form><p class="small text-center mb-0"><a href="https://thirddoormedia.com/terms/" target="_blank">See terms.</a></p></div> <script>function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieStacked').value = getCookie('_mkto_trk');</script> </div><div class="sb-events mb-4"><div class="pb-1"><h3>ATTEND OUR EVENTS</h3> <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="https://www.martechconf.com/?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=martech+home&amp;utm_content=standunit+logo"> <noscript><img width="723" height="143" src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" class="img-fluid pb-3" alt="" /></noscript><img width="723" height="143" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20723%20143%22%3E%3C/svg%3E' data-src="https://martech.org/wp-content/uploads/2021/05/martech21_logo_hrzntl.png" class="lazyload img-fluid pb-3" alt="" /> </a><p class=show-section>June 7, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/master-classes/?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=mt+master+classes+2022&amp;utm_content=standunit" style="text-decoration: underline;">Master Classes</a></p><p class=show-section>September 28-29, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/fall?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=mtc+fall+2022&amp;utm_content=standunit+text" style="text-decoration: underline;">Fall </a></p><p class=show-section>Start Discovering Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/spring?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=mtc+spring+2022&amp;utm_content=standunit+text" style="text-decoration: underline;">Spring </a></p> <a target="_blank" href="http://martechconf.com/?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=mt+home&amp;utm_content=standunit+text" class="btn btn-primary mt-1" role="button" onclick="ga('send','event','promo','click','sidebar martech');">Learn More About Our MarTech Events</a> <br><br> <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=smx+home&amp;utm_content=standunit+text"> <noscript><img width="270" height="130" src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" class="img-fluid pb-3" alt="" /></noscript><img width="270" height="130" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20130%22%3E%3C/svg%3E' data-src="https://martech.org/wp-content/uploads/2019/10/smxlogo_270x130.png" class="lazyload img-fluid pb-3" alt="" /> </a><p class=show-section>June 14-15, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/advanced?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=smx+advanced+2022&amp;utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced (virtual)</a></p><p class=show-section>November  14-15, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/next?utm_source=ml&amp;utm_medium=textlink&amp;utm_campaign=smx+2022&amp;utm_content=standunit+text" style="text-decoration: underline;">SMX Next (virtual)</a></p><p class=hide-section>March 8-9, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/master-classes/?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=smx+master+classes+2022&amp;utm_content=standunit+text" style="text-decoration: underline;">Master Classes (virtual)</a></p></div> <a target="_blank" href="http://marketinglandevents.com/smx/?utm_source=mt&amp;utm_medium=textlink&amp;utm_campaign=smx+home&amp;utm_content=standunit+button" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar smx');">Learn More About Our SMX Events</a></div><div class="ad-space mb-4"><div class="ad"><div id='div-gpt-ad-6013980-2' style='min-width:300px;min-height:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-2'); });</script> </div></div></div><div class="sb-dmd mb-4"><div><h3>Webinars</h3><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Outrank-in-Organic-Search-with-These-5-Core-Tactics?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-05-17" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Outrank in Organic Search with These 5 Core Tactics</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/5-Proven-Ways-to-Boost-Funnel-Conversion-Rates-in-2022?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-05-10" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">5 Proven Ways to Boost Funnel Conversion Rates in 2022</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" target="_blank" href="https://www.bigmarker.com/third-door-media/Master-the-Art-of-Agile-Research-to-Iterate-Innovate-and-Grow?utm_bmcr_source=dmdhome" title="Date of Webninar: 2022-05-05" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd webinars');">Master the Art of Agile Research to Iterate, Innovate and Grow</a></p></div> <a target="_blank" href="http://digitalmarketingdepot.com/library/webinars" class="btn btn-primary w-100" role="button" onclick="gtag('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a></div><div class="sb-dmd mb-4"><div><h3>Intelligence Reports</h3><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1512_SEOPlatfrm_landingpageMTT.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise SEO Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1902_IDResPlatf_landingpage_mtt.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Identity Resolution Platforms</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2203_EmailMrktg_landingpage_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Email Marketing Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2201_SalesEnabl_landingpage_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Sales Enablement Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2201_DigExpPlat_landingpage_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Digital Experience Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/MIR_1510_CallAnlytc_landingpage_mtt.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="gtag('send', 'event', 'promo', 'click', 'sidebar dmd intelligence reports');">Enterprise Call Analytics Platforms: A Marketer’s Guide</a></p></div> <a target="_blank" href="http://digitalmarketingdepot.com/library/research" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd intelligence reports');">See More Intelligence Reports</a></div><div class="sb-dmd mb-4"><div><h3>White Papers</h3><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/GLS_2205_UltWorksht_landingpage2_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">The Progressive Marketer’s Ultimate Events Strategy 2022 Worksheet</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/BRN_2205_CMOGuideWP_landingpage2_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">CMO Guide: How to Plan Smart and Pivot Fast</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/NEU_2205_RetailRena_landingpage_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">The Retail Renaissance Report, USA Edition: 4 Keys to Predicting Online & In-Store Demand Across Global Markets</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/BRN_2205_MktgBudgts_landingpage2_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Thinking Bigger About Marketing Budgets</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MSG_2204_RFPsForESP_landingpage_dmdhome.html?utm_source=sel&amp;utm_medium=textlink&amp;utm_campaign=whitepapers" target="_blank" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Rethinking RFPs for ESPs</a></p></div> <a target="_blank" href="http://digitalmarketingdepot.com/library/white-papers" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a></div><div class="ad-space mb-4"><div class="ad"><div id='div-gpt-ad-6013980-3' style='min-width:300px;min-height:250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6013980-3'); });</script> </div></div></div></div></aside></div></div></div></div></div><footer class="site-footer"><div class="bg-ftr-subscribe py-2"><div class="container"><div class="row"><div class="col-12 col-lg-5 col-xl-4 px-md-0"><p class="ftr-nl-text text-md-center text-lg-left pt-lg-1 mb-2 mb-lg-0">Receive daily marketing news & analysis.</p></div><div class="ff-inner col-12 col-lg-7 col-xl-8 px-md-0"><form id="nlf" action="/lib/process/process-mkto-api.php" method="POST"><div class="row g-0"><div class="col-12 col-md-8"><div class="form-group mb-0"> <input type="hidden" name="formid" value="12054" /> <input type="hidden" name="programid" value="3655"> <input type="hidden" name="mtoSignUp" value="Footer Newsletter Form" /> <input type="hidden" name="utmMedium" value="" /> <input type="hidden" name="utmCampaign" value="" /> <input type="hidden" name="utmSource" value="" /> <input type="hidden" name="utmContent" value="" /> <input type="hidden" name="pageLink" value="https://martech.org/cord-cutting-gains-steam-after-4-drop-last-year/" /> <input type="hidden" name="ipAddress" value="44.241.148.94" /> <input type="hidden" name="cookieValue" id="munchkinCookieFooter" /> <input name="first_name" type="text" class="first_name d-none"> <input class="footerEmail form-control rounded-0 required" type="email" name="email" placeholder="Enter your business email here." required></div></div><div class="col-12 col-md-4"><div class="d-none" id="nlf-submit"><p>Processing...Please wait.</p></div> <button class="btn btn-mto footerButton w-100 rounded-0 font-weight-bold" id="footer-button" type="submit" name="submit_button" onClick="gtag('send','event','signup','subscribe','footer mt');">SUBSCRIBE</button></div></div></form> <script>function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieFooter').value = getCookie('_mkto_trk');</script> </div></div></div></div><div class="container"><div class="footer-inner row pt-3"><div class="col-6 col-md-3 offset-xxl-1 col-xxl-3"><h3>Topics</h3><ul class="list-unstyled"><li><a href="/topic/digital-transformation/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Transformation'});">Transformation</a></li><li><a href="/topic/marketing-operations/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Operations'});">Operations</a></li><li><a href="/topic/data/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Data'});">Data</a></li><li><a href="/topic/customer-digital-experience/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Experience'});">Experience</a></li><li><a href="/topic/performance-marketing/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Performance'});">Performance</a></li><li><a href="/topic/marketing-management/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Management'});">Management</a></li><li><a href="/martech-topics/" onClick="dataLayer.push({'event':'footer-click','footerURL':'All Topics'});">All Topics</a></li><li><a href="/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Home'});">Home</a></li></ul></div><div class="col-6 col-md-3 col-xxl-3"><h3>Our Events</h3><ul class="list-unstyled"><li><a href="//martechconf.com/" onClick="dataLayer.push({'event':'footer-click','footerURL':'MarTech'});" target="_blank">MarTech</a></li><li><a href="//marketinglandevents.com/smx/" onClick="dataLayer.push({'event':'footer-click','footerURL':'SMX'});" target="_blank">Search Marketing Expo - SMX</a></li></ul></div><div class="col-6 col-md-3 col-xxl-3"><h3>About</h3><ul class="list-unstyled"><li><a href="/what-is-martech/" onClick="dataLayer.push({'event':'footer-click','footerURL':'What Is MarTech'});">What is MarTech</a></li><li><a href="/contact/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Contact'});" target="_blank">Contact</a></li><li><a href="//thirddoormedia.com/privacy" onClick="dataLayer.push({'event':'footer-click','footerURL':'Privacy'});" target="_blank">Privacy</a></li><li><a href="//thirddoormedia.com/solutions/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Marketing Opportunities'});" target="_blank">Marketing Opportunities</a></li><li><a href="//thirddoormedia.com/team/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Staff'});" target="_blank">Staff</a></li></ul></div><div class="col-6 col-md-3 col-xxl-2"><h3>Follow Us</h3><ul class="list-unstyled"><li><a href="//www.facebook.com/martechismarketing " rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'Facebook'});" target="_blank"><i class="fab fa-facebook-f pe-2"></i>Facebook</a></li><li><a href="//twitter.com/martechismktg" onClick="dataLayer.push({'event':'footer-click','footerURL':'Twitter'});"><i class="fab fa-twitter pe-1" target="_blank"></i>Twitter</a></li><li><a href="//www.linkedin.com/company/martechismarketing/" rel="me" onClick="dataLayer.push({'event':'footer-click','footerURL':'LinkedIn'});" target="_blank"><i class="fab fa-linkedin-in pe-2"></i>LinkedIn</a></li><li><a href="/newsletters/" onClick="dataLayer.push({'event':'footer-click','footerURL':'Newsletter'});" target="_blank"><i class="fas fa-envelope pe-1"></i>Newsletters</a></li><li><a href="/feed/" onClick="dataLayer.push({'event':'footer-click','footerURL':'RSS'});"><i class="fas fa-rss pe-2" target="_blank"></i>RSS</a></li></ul></div></div><div class="copyright text-center mb-5"><p class="small" style="color: gray;">© 2022 Third Door Media, Inc. All rights reserved.</p></div></div></footer></main></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://martech.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/martech.org","onHoverDelay":"100","rateThrottle":"3"};</script> <script type='text/javascript' id='rocket-preload-links-js-after'>(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());</script> <script type="text/javascript">googletag.cmd.push(function() { googletag.pubads().refresh(); });</script> <script type="text/javascript">setTimeout(function(){
	window.ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
	}, 3000);</script> <script defer src="https://martech.org/wp-content/cache/autoptimize/js/autoptimize_99ab3edea3d899fe043ced8660da7b45.js"></script></body></html>